<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>The early Christian communists</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="The early Christian communists" />
<meta name="twitter:description" content=" The early Christian Communities practiced communism, here&amp;#039;s how we know. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/history/Agape_feast_05.jpg" />
<meta name="og:title" content="The early Christian communists" />
<meta name="og:description" content=" The early Christian Communities practiced communism, here&amp;#039;s how we know. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/history/Agape_feast_05.jpg" />
<meta name="og:url" content="http://libcom.org/history/early-christian-communists" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="http://libcom.org/files/css/css_d44cdefe73d08a9498d332eb7e556b79.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://libcom.org/files/css/css_233e4df1cd7b2c41e7b71938d860a8ed.css" />
  <script type="text/javascript" src="http://libcom.org/files/js/js_e925c87c31a974b2ab23f393457aeb3f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"user\/register","view_base_path":"frontpage","view_dom_id":1,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"taxonomy\/term\/11733","view_base_path":"frontpage","view_dom_id":2,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-history no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box"> <form action="/search/node"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-61ad6c3975d86969093b3f98a85c1b32" value="form-61ad6c3975d86969093b3f98a85c1b32"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
 </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">The early Christian communists</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-60266">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/history/Agape_feast_05.jpg" rel="lightbox[field_photo][Agape Feast]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/history/Agape_feast_05.jpg" alt="Agape Feast" title="Agape Feast" width="444" height="284"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> The early Christian Communities practiced communism, here&#039;s how we know. </p>


        </div>
        </div>
</div>
<p> When I wrote the book <a href="http://wipfandstock.com/all-things-in-common.html" class="bb-url">All Things in Common, The Economic Practices of the Early Christians</a> some people suggested I drop my use of the term ”communism” from the text; their reasoning was sound: the term communism has many negative connotations. When most people hear the world “communism”, they think of one of two things: totalitarian regimes such as Stalinist Russia or Maoist China, or some far off utopia where the entire world lives without any property whatsoever or any state. The actual classical meaning of the word, the meaning that actually represents something in reality, is basically nothing more than any social-relationship or structure where the principle of “from each according to his ability to each according to his need” is the primary moral framework of the social relationship or structure. Instead of replacing the term with something else, I went through the trouble of breaking down what communism actually means and contrasting it with other principles of social-relationships like hierarchy or exchange. The reason I stuck with the term "communism" was simple: that term is simply the most fitting term for the economic practices of the early Christians that differentiated them from the larger Roman world; the more I studied the issue the more I became convinced of that.</p>
<p>Many readers of the bible, be they Christians or scholars or both, come to the passages found in Acts 2:42–47 and 4:32–37 and immediately jump to the question of “was this communism” and by communism they are asking “was this something like the USSR," or "was this like a collective", or “did this abolish private property and make it socialized property.” Then they keep reading in chapter 5, where they find the story of Ananias and Saphira, where it seems that Ananias and Saphira did have authority over their own property, and breathe a sigh of relief—“it wasn’t communism after all, only charity, thank goodness; Capitalism is safe and we can move back to more important questions.” Another thing people do is accept that this was some kind of property communism; and then go on to say that it probably was just a flash in the pan, since later on it seems as though property exists.</p>
<p>There are many problems with this approach; first being that the question is wrong.</p>
<p>Property in first century Palestine was defined primarily by Roman law; a small group of Jewish Messianists could not change that. The early Christians did not have the power to change property law, they were not a sovereign government; they were subject to Roman law—so asking about whether they had socialized property is really pointless, it was not up to them. Another problem is that there is whole lot of evidence that this was neither “mere charity”, nor was it just a “flash in the pan”—rather this was a substantial shifting of the economic realities in the Christian community, and it was normative, wide-spread, and long lasting (at least well into the late second century).</p>
<p>We have the evidence within the New Testament itself; in the Pauline Epistles, you find references to food distribution systems, and regulations for those food distribution systems. You have concerns over people taking advantage of the “communism” and distribution systems, not only in the Pauline Epistles, but also outside the New Testament in documents such as the <span style="font-style:italic">Didache</span>. You have early Church fathers actually describing, in detail, Christian gatherings in which sharing is done, along with distribution—and they even had to distinguish the sharing of material goods with things like wife swapping (saying Christians did the former, but not the latter). You have outside sources, such as the Roman Poet Lucian mocking the Christians for their communism, telling a story about a charlatan who goes around scamming the Christians taking advantage of their sharing—and in fact describing communism as the defining feature of the Christians. </p>
<p>These pieces of evidence, along with many other pieces of evidence, show us that this was no mere philanthropy. If community regulations needed to be put in place to prevent abuse, if outsiders actually defined the Christians by their communism, if the Church fathers detailed the systems of sharing, and had to prevent the misunderstanding that they also shared their wives—then we can see that this was much more than just charity. We also see these pieces of evidence in documents from, and addressed to, communities all over the Roman Empire, which were dated from the mid first century to the latter second century. </p>
<p>So something happened, it was significant, widespread, and long lasting; but what was it? This is where using the correct definition of communism—which is the one some anthropologists (such as David Graeber) use: A social relationship or structure where the primary moral framework is “from each according to his ability to each according to his need," as opposed to a tit for tat exchange ethic or a top-down hierarchical ethic—comes in handy. In addition, we can appeal to historical parallels; most importantly the Essenes (as described by Philo, Josephus and whose writings appear among the Dead Sea Scrolls), who were very similar to the Christians in many ways, both in social practice and in theological and eschatological belief. Another place we can turn to is Hellenistic tradition, the Greek term for “all things in common” (<span style="font-style:italic">Panta Koina</span>, or <span style="font-style:italic">Apanta Koina</span>) is used often in Greek philosophical discussions on friendship.</p>
<p>When we examine all the data, including parallel communities and texts, and do so within the framework of social-relationships (as opposed to property rights or political frameworks), we end up with a pretty clear picture. It seems that what happened was two general kind of practices; one that we can call “formal communism,” in that it was a regulated and formal system, and another that we can call “informal communism” in that it was a general moral dictate that governed behavior and attitudes. </p>
<p>The “formal communism” was the collection of goods and the distribution to widows, orphans, and those in need. This was done to the extent to where there was an organized daily distribution to widows, and to the extent that they could actually live from the distribution—this was no pocket change, it was a full welfare system. </p>
<p>The “informal communism” was the idea found in Acts 4:32 where it says “no one claimed that what they possessed was their own” (Or “no one claimed private ownership of any possessions”). This brings us back to the moral principle of “from each according to his ability to each according to his need,” what the Christians were doing was re-organizing their framework of obligations to one another—from things like a market framework, or a patronage framework—to a communist framework. They were creating a community in which people had a primary obligation to share with his fellow; to the point to where property lines became increasingly irrelevant, where they could say “no one claimed that what they possessed was their own.”</p>
<p>So in a sense by changing the moral framework, by changing the obligations, the early Christians created communism without ever dealing with property law, they simply adjusted their ideological and moral framework.</p>
<p>This can be difficult for post-enlightenment moderns to fully understand, since we live in a world dominated by Capitalist ideology, where there is no such thing as inherent obligation, and there are only rights and negative liberties. In the ancient world, moral obligation was primary, and freedom was understood as following a moral path, not following the whims of one’s will. When we think of “voluntary” sharing, we think of it as simply personal choice, stemming from our own will—this was not the ancient view. The ancient Christians would say (as they sometimes did) that this sharing was “voluntary,” in the sense that there was no threat of force behind it, but one was not free to not share, any more than one would have been free to commit idolatry (a comparison made by the North African Church Father Tertullian).</p>
<p>So in this sense we had communism, not enforced by any state backed property arrangement, but rather by the moral force of the Christian dictum. We see this dictum all over the place: from the teachings of the apostles in the <span style="font-style:italic">Didache</span>, to the records of Jesus’s teachings in the sermon on the plain and other places, to the epistles of James and John, the epistle of Barnabas and other early Christian leaders along with later Church Fathers.</p>
<p>It can be very easy to read these teachings as being metaphor, or spiritual; but if we simply take them at face value, we can understand how Christian communism came about. Take the Sermon on the plain, where Jesus speaks about lending without expending a return—if you simply take it literally, you will get a blue print for communism. If the early Christians were expected to lend to each other, but without taking an account and expecting a calculated return—you have taken an economic relationship that may have been based on exchange (quid pro quo) and turned it into communism. Or Take Jesus admonition to “serve” one another, as opposed to being called “benefactors” (a title of patronage), if you take it literally; you have an admonition to take relationships that were based on hierarchy (patronage), and changed them to communism. Examples like this can be found all over the place. </p>
<p>So who were these people? The Christians (the term Christian can't really be placed on the earliest members of the Jesus movement, but we can use that term anachronistically) began in Jerusalem in the aftermath of Jesus's execution; primarily among poor, uneducated Galileans and Judeans (that they were uneducated is attested by both the earliest pagan and Pharisaic opponents of Christianity, a fact that they were quick to jump on). These were mainly landless peasants, fishermen, day laborers, and unemployed workers; but we have evidence that quite early on there were what we would today call middle class or upper middle class members of the movement. We know this based on the fact that there is evidence that some sold fields for the sake of the distribution, as well as from mentions in Paul's letters of small business owners. Quite soon the movement spread throughout Palestine, up to Syria and modern day Turkey and down to Egypt and North Africa.</p>
<p>Originally this was strictly a movement within Judaism, much like the Essenes, but quite soon after the Pauline strand started which attempted to make it a universalist movement. With Paul and his supporters came some who were previously what were called God-Fearers, in other words gentiles who had not converted to Judaism (which was quite an ordeal, think adult circumcision) but who non the less were attracted to the Jewish belief system and life style and who attached themselves to a local synagogue. Eventually even full on gentiles joined the movement, which caused a rift between those who followed Paul and wanted the movement to be universalist, and those who followed the Jamesian (the brother of Jesus) tradition and wanted to keep it as a Jewish movement that kept the mandates of the Torah.</p>
<p>It's important to point out that by the time early Christianity had begun the traditional system of civic cultic worship was becoming stale for many. People were joining mystery religions, many attached themselves to Judaism and many were trying out new philosophical movements. Judaism was very attractive to a number of people for its unique ethical system, historical roots, and its monotheism—the traditional pagan cults had no ethical system (you wen't to philosophers for that, not temples), they had a cyclical rather than linear temporal system, and their gods were more like very powerful (and not always likable) persons, not the monotheistic creator God of justice found in the Judaism of the first century. Pauline Christianity took away what was probably the biggest factor in keeping people out of Judaism, i.e. the Torah regulations, thus the movement grew quite quicktly, and by the latter second century (starting after the failed Bar Kochba revolt of the 130s) the gentiles started to out number the Jews. </p>
<p>Throughout this quick growth of Christianity (some estimates put the population of Christians at about 10% by the time the Emperor Constantine came around), the framework of communism remained, through at least the 2nd century, and there is evidence that it continued in many places in certain forms beyond then. Very early on Christianity became a multi-cultural, and even cross-class movement (it at least included, early on, middle and upper middle class individuals), this made the ethical framework of the communism extremely important and it required constant moral enforcement; you can see this throughout early Christian literature, from the letter of James condemning the rich to the later Eastern Fathers sharply condemning private property. Ultimately however, this communism got weaker and weaker, more relegated to the pious religious specialists (monks), and the idea of compromise set in once truely powerful and wealthy people became Christians for, perhaps less than pious, reasons. the Augustinian notion that it's not what you do that counts, it's just what's in your heart. was in my opinion, the ideological nail in the coffin, the attitude is summed up in what Augustine said about rich men who beat their slaves:</p>
<div class="bb-quote">Quote:<br />
<blockquote class="bb-quote-body">A rich man finds it all too easy to say: Male serve! “You lousy slave!” That sounds arrogant. But if he does not say it, he may fail to control his household. Frequently, he controls it better by a harsh word than by a savage beating. He says this under the pressure of a need to keep his household in order. But let him never say it inwardly. Let him never say it deep down in his heart. Let him not say it before the eyes and ears of God.</blockquote>
</div>
<p>As opposed to theologians like Ambrose who held the traditional view:</p>
<div class="bb-quote">Quote:<br />
<blockquote class="bb-quote-body">It is not anything of yours that you are bestowing on the poor; rather, you are giving back something of theirs. For you alone are usurping what was given in common for the use of all. The earth belongs to everyone, not to the rich.</blockquote>
</div>
<p>The Augustinian view was more popular with those who ran things (obviously), and it won out.</p>
<p>The original source of this kind of early Christian communism begins with Jesus and his proclamation of the Jubilee and its relationship to the eschatological Kingdom of God, but that is something perhaps for a different time. Much much more can be said, and the evidence still needs to be laid out, but for that you would need to pick up <a href="http://wipfandstock.com/all-things-in-common.html" class="bb-url">the book.</a> </p>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">Rommon</span><br>
	        <span class="page-date">May 4 2017 06:48</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_1029 first"><a href="/regions/middle-east" rel="tag" title="">Middle East</a></li>
<li class="taxonomy_term_14926"><a href="/tags/jesus-christ-0" rel="tag" title="">Jesus Christ</a></li>
<li class="taxonomy_term_686"><a href="/tags/palestine" rel="tag" title="">Palestine</a></li>
<li class="taxonomy_term_14925"><a href="/tags/roman-montero" rel="tag" title="">Roman A Montero</a></li>
<li class="taxonomy_term_919"><a href="/tags/christianity" rel="tag" title="">Christianity</a></li>
<li class="taxonomy_term_12466"><a href="/tags/communism" rel="tag" title="">communism</a></li>
<li class="taxonomy_term_3869"><a href="/tags/communist-society" rel="tag" title="">communist society</a></li>
<li class="taxonomy_term_1038"><a href="/tags/jewish" rel="tag" title="">Jewish</a></li>
<li class="taxonomy_term_880"><a href="/tags/religion" rel="tag" title="">religion</a></li>
<li class="taxonomy_term_4437 last"><a href="/tags/roman-empire" rel="tag" title="">Roman Empire</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-apachesolr_search-mlt-001" class="block block-apachesolr_search">
  <h2>Related</h2>

  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/library/3-early-church-monasticism">3. The Early Church, Monasticism</a></li>
<li><a href="/library/jewish-question-karl-marx">On The Jewish Question- Karl Marx</a></li>
<li><a href="/library/perplexities-middle-eastern-conflict">The perplexities of the Middle Eastern conflict- Communicating Vessels</a></li>
<li><a href="/library/the-continuing-appeal-of-religion-troploin">The continuing appeal of religion- Troploin</a></li>
<li class="last"><a href="/library/islamic-state-cannot-destroy-real-idols-our-time">Islamic State cannot destroy the real idols of our time</a></li>
</ul></div>  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-key-quote-value">
                <div class="field-content"><br>
<img src="/files/quotemark.png" />
<em>You shall share everything with your neighbor, and not claim that anything is your own. For if you are sharers in what is incorruptible, how much more so in corruptible things!</em></div>
  </div>
  
  <div class="views-field-field-kq-attribution-value">
                <span class="field-content"><br>
<b>The epistle of Barnabas</b>
<br></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F60266%23comment-form">Login</a> or <a href="/user/register?destination=node%2F60266%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/blog/whats-stake-health-care-debate-05052017" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/blog/636233829680418814-rally12.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/blog/whats-stake-health-care-debate-05052017">What&#039;s at stake in the health care debate?</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> The debate in the United States over how to provide health care to a nation increasingly burdened by the costs and dissatisfied with the status quo has returned with a vengeance. S Nicholas...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/library/november-11-fifty-years-ago-lucy-parsons" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/library/haymarket.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/library/november-11-fifty-years-ago-lucy-parsons">November 11, fifty years ago - Lucy Parsons</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> An article by Lucy Parsons about the Haymarket martyrs. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/library/november-11-fifty-years-ago-lucy-parsons#comments">Comments (1)</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/brief-summer-anarchy-life-death-durruti-hans-magnus-enzensberger" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/Durruti%2C%20Morin%2C%20Jover%2C%20Faber%20and%20Ascaso%20Paris%201926.jpg" alt="" title="Durruti, Morin, Jover, Faber and Ascaso - Paris 1926" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/brief-summer-anarchy-life-death-durruti-hans-magnus-enzensberger">The brief summer of anarchy: the life and death of Durruti - Hans Magnus Enzensberger</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p>Hans Magnus Enzensberger’s non-fiction “adventure novel” about Buenaventura Durruti and the Spanish anarchist movement (ca. 1917-1937), first published in Germany in 1972, consisting of a more or...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/history/brief-summer-anarchy-life-death-durruti-hans-magnus-enzensberger#comments">Comments (2)</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-68" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/workingclasshistory" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=wrkclasshistory&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
<div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-44" class="block block-block">
  <h2>Info</h2>

  <div class="content">
    <p>The libcom library contains nearly 20,000 articles. If it's your first time on the site, or you're looking for something specific, it can be difficult to know where to start. Luckily, there's a range of ways you can filter the library content to suit your needs, from casual browsing to researching a particular topic. <a href="/library/how-use-libcom-library">Click here</a> for the guide.</p>
<p>If you have an ebook reader or a Kindle, check out our <a href="/library/using-e-book-readers-or-kindles-libcomorg"> guide to using ebook readers with libcom.org</a>. </p>
<p>If you'd like to upload content to the library which is in line with the <a href="/notes/about">aims of the site</a> or will otherwise be of interest to libcom users, please check out our guides to <a href="/notes/library-article-format-guidelines">submitting library/history articles</a> and <a href="/notes/tags-tagging-your-articles-guide">tagging articles</a>.  If you're not sure if something is appropriate for the library, please ask in the <a href="/forums/feedback">feedback and content forum</a>. If you don't have permissions to post content yet, just <a href="/forums/libcommunity/libcom-bloggers"> request it here</a>.</p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p> Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more... </p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">s.nappalos</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/whats-stake-health-care-debate-05052017">What&#039;s at stake in the health care debate?</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">OliverTwister</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/tigertown-beats-nazis-down-reflections-auburn-mass-anti-fascism-05052017">Tigertown Beats Nazis Down: Reflections on Auburn and Mass Anti-fascism</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Reddebrek</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/no-match-good-blaster-your-side-kid-digital-protest-repression-far-away-galaxy-04052017">No match for a good blaster at your side kid: Digital Protest and Repression in a Far Away Galaxy</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/le-pen-or-macron-plague-or-cholera-majority-population-proletariat-france-europe-07052017">Le Pen or Macron: plague or cholera for the working-class in France and Europe</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/spycops-inquiry-delayed-until-late-2019-06052017">Spycops inquiry delayed until late 2019</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/exploitation-one-click-grassroots-unions-start-international-delivery-service-campaign-deli">Exploitation in one click? Grassroots unions start international delivery service campaign #deliverunion</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/%E2%80%9Cbe-his-payment-high-or-low%E2%80%9D-american-working-class-sixties-martin-glaberman">“Be his payment high or low”: the American working class in the sixties - Martin Glaberman</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/enduring-rationality-revolt-21102010">The enduring rationality of revolt</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/valuable-lessons-learned-1935-play-%E2%80%9Cwaiting-lefty%E2%80%9D">Valuable lessons learned from 1935 play “Waiting for Lefty”</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/scala-file-case-history-state-provocation-1978">The Scala file: a case history of state provocation, 1978</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/iranian-coup-1953">The Iranian coup, 1953</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/workers-opposition-nazi-germany-tim-mason">The Workers&#039; Opposition in Nazi Germany - Tim Mason</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="http://libcom.org/files/js/js_191fc5a093866116f4c342ae554765c2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?f";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
