<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>The current state of the struggle in Bolivia</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="The current state of the struggle in Bolivia" />
<meta name="twitter:description" content=" After having narrated the events leading to the coup, we return to Bolivia with the aim of analyzing what has been happening since November of last year until today. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/library/bolivia.jpg" />
<meta name="og:title" content="The current state of the struggle in Bolivia" />
<meta name="og:description" content=" After having narrated the events leading to the coup, we return to Bolivia with the aim of analyzing what has been happening since November of last year until today. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/library/bolivia.jpg" />
<meta name="og:url" content="http://libcom.org/library/current-state-struggle-bolivia" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/reset.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/text.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/960.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/debug.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/cck/theme/content-module.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/ctools/css/ctools.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/filefield/filefield.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/footnotes/footnotes.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/lightbox2/css/lightbox.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/quote/quote.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/views/css/views.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/styles.css?5" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/solidarity/css/style.css?5" />
  <script type="text/javascript" src="/misc/jquery.js?5"></script>
<script type="text/javascript" src="/misc/drupal.js?5"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/google_analytics/googleanalytics.js?5"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/gmap/js/gmap_views_ajax.js?5"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/base.js?5"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/ajax_view.js?5"></script>
<script type="text/javascript" src="/sites/libcom.org/themes/solidarity/js/script.js?5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"user\/register","view_base_path":"frontpage","view_dom_id":1,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"user\/login","view_base_path":"frontpage","view_dom_id":1,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-library no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank">
<div style=" text-align: center; color: white; padding: 12px; background: black;">
<a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank" style=" color: white;">
<h3 style="line-height: 26px; color: white;">DONATE NOW TO HELP UPGRADE LIBCOM.ORG</h3>
</a>
</div>
</a>

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box">  </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">The current state of the struggle in Bolivia</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-66633">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/library/bolivia.jpg" rel="lightbox[field_photo][Demonstration during August strike in El Alto, Bolivia, 2020.]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/library/bolivia.jpg" alt="Demonstration during August strike in El Alto, Bolivia, 2020." title="Demonstration during August strike in El Alto, Bolivia, 2020." width="460" height="223"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> After having <a href="https://libcom.org/library/bolivia-s-18th-brumaire" class="bb-url">narrated the events leading to the coup</a>, we return to Bolivia with the aim of analyzing what has been happening since November of last year until today. </p>


        </div>
        </div>
</div>
<p>At the conclusion of the article I (originally) wrote last year on the Bolivian political crisis I suggested that the Bolivians had before them an <a href="/library/bolivia-s-18th-brumaire" class="bb-url">“uncertain and terrifying future”</a>, but in view of recent events which transpired over the course of this year I'm afraid this might seem like an understatement. What has happened in Bolivia?</p>
<h2><a name="The_aftermath_of_the_coup">The aftermath of the coup</a></h2>
<p>As we had already commented in the previous article, Jeanine Áñez, heading <span style="font-style:italic">Unión Democrática</span>, together with the most radical opposition sector, embodied in Camacho’s <span style="font-style:italic">Unión Juvenil Cruceñista</span> in alliance with the Potosí indigenous bourgeoisie represented by COMCIPO, managed to squeeze Carlos Mesa and the petty-bourgeois 21-F movement out of the new interim government, thus excluding the “moderate” sector from reaping the fruits of the coup. Shortly after the seizure of power, Western powers took no pause in recognizing the legitimacy of the new interim government, from the OAS and the EU, to Brazil and the USA. After the 12th of November, day in which Áñez declared herself interim President of the Bolivian Republic without a legislative quorum, an immediate <a href="https://www.latercera.com/mundo/noticia/crisis-bolivia-este-miercoles-se-reanuda-plazo-definir-fecha-elecciones-generales/908155/" class="bb-url">institutional struggle</a> began between the interim and MAS (<span style="font-style:italic">Movimiento al Socialismo</span>), who continued to have the majority in the Legislative Assembly, in order <a href="https://www.clarin.com/mundo/senado-bolivia-aprobo-unanimidad-ley-llamar-elecciones-evo-morales-puede-candidato_0_yaS1azee.html" class="bb-url">to clarify the status of the electoral results, set up a new election date, and the validity of a future Morales candidacy</a>.</p>
<p>Simultaneous to these skirmishes between the Bolivian legislature and the executive, the fall of Morales’ government opened up a space for a head-on collision between the Aymara indigenous bourgeoisie in El Alto, who began to conveniently mobilize peasants and workers now that their privileges within the state were in danger, against state’s law enforcement. A few days after Áñez's inauguration, in days reminiscent of 2003’s "Gas War", protester demonstrations transformed from purely performative into a more tactical and aggressive approach, thereby blocking <a href="https://eldeber.com.bo/bolivia/masistas-tienen-fusiles-de-guerra-y-colocan-cazabobos-en-yapacani_156677" class="bb-url">key infrastructures</a> and <a href="https://www.lostiempos.com/actualidad/economia/20191119/cisternas-cargadas-combustibles-logran-salir-senkata-se-dirigen-paz" class="bb-url">fuel supply</a> so as to begin a civic siege of the state. The army’s retaliation was brutal. As a way of asserting itself before the new interim government, and at the same time clearing up doubts about their allegiance after having joined the coup with <a href="https://eldeber.com.bo/bolivia/comandante-de-las-ffaa-manifiesta-su-apoyo-a-evo-morales-y-amenaza-a-los-opositores_130695" class="bb-url">some delay</a>, the response of the armed forces ended up claiming the lives of 10 people, with another 65 wounded. The events even required an <a href="https://eldeber.com.bo/bolivia/comandante-de-las-ffaa-manifiesta-su-apoyo-a-evo-morales-y-amenaza-a-los-opositores_130695" class="bb-url">appeal from the UN</a> to de-escalate the violence. Months later it would be known that the Bolivian army, supervised by <a href="https://eldeber.com.bo/pais/pediran-asesoramiento-de-policia-elite-de-colombia-para-enfrentar-grupos-subversivos-en-bolivia_156694" class="bb-url">Colombian paramilitary advisers</a>, took part in a violent and repressive campaign against protesters involved in the seizure of the YPBF oil station in Senkata, with <a href="https://www.paginasiete.bo/nacional/2020/6/3/itei-documento-96-casos-de-tortura-violencia-de-estado-durante-los-hechos-de-senkata-257308.html" class="bb-url">96 particular cases of torture</a> as of today. This state terrorist effort was aided by the executive through the approval of <a href="https://www.opinion.com.bo/articulo/pais/anez-aprueba-decreto-exime-militares-cualquier-responsabilidad-penal/20191116174741737171.html" class="bb-url">Supreme Decree 4078</a>; which exempted the army from any legal repercussions when carrying out operations against civilians with the aim of restoring order.</p>
<p>While workers and peasants experienced the state’s repressive apparatus’ particular brand of sadism, officialist forces of MAS focused their efforts, not on siding with workers and peasants by direct mobilization against the interim executive, but on winning the institutional arm-wrestle contest against the interim, by <a href="https://www.rtve.es/noticias/20200204/evo-morales-anuncia-su-candidatura-senado-bolivia-para-elecciones-mayo/1998860.shtml" class="bb-url">finding a spot for Morales in the Senate</a> and organizing <a href="https://www.latercera.com/mundo/noticia/evo-morales-trabaja-campana-electoral-desde-argentina/940428/" class="bb-url">a new electoral campaign from Argentina</a>. Curiously, it is in this moment when early fractures began to appear within the most radical anti-masista group with an <a href="https://actualidad.rt.com/actualidad/336232-filtran-audio-pumari-camacho-vicepresidencia-bolivia" class="bb-url">audio leak</a> of Marco Pumari. In this recording, the representative of Potosí was overheard asking Camacho for the sum payment of $250,000 and the control of two customs offices, in return of accepting the vice-presidency nomination for their joint electoral ticket. Camacho took the opportunity to distance himself from Pumari and the corporatist indigenous bourgeoisie of COMCIPO. This distancing only reflected the tactical alliance’s ephemeral nature, forged during the coup between a bourgeois indigenous strata, aggrieved by an unfavorable perception of its own position within Bolivia’s state capitalism, and the more recalcitrantly white racist colonial bourgeoisie. However, Camacho's clumsiness when performing this charade ended up in his comeuppance as he <a href="https://twitter.com/wyattreed13/status/1205895600962752512" class="bb-url">publicly acknowledged by mistake</a> that it was he who had leaked the audio. Throughout the month of December, different "civic" and "pro-democracy" groups would pressure Camacho to reconcile with Pumari. Thus, in early 2020 both reached an agreement with the founding of their new party <a href="https://www.paginasiete.bo/nacional/2020/1/2/comcipo-perdona-camacho-apoya-la-alianza-que-hizo-pumari-242189.html" class="bb-url">"Creemos"</a>, in which Pumari would once again retake the spot of vice-president, not without first torpedoing the opposition’s public perception for the electoral campaign.</p>
<h2><a name="On_the_way_to_the_elections">On the way to the elections</a></h2>
<p>Driven by quarrels between the different groups that make up the opposition to Morales, MAS’ electoral campaign took the initiative by the end of January with the presentation of a “presidential ticket” aimed directly at reconquering that petty-bourgeois urban mestizo base who hovered around Carlos Mesa’s candidacy. Thus, MAS’ candidacy would consist of Luis Arce, former economy minister and technocrat, as a candidate for the presidency along with former indigenous ambassador David Choquehuanca. The choice of Arce, a man responsible for the industrialization projects during Morales' first term, as presidential candidate would only mean the continuation of Morales’ “conservative turn” into a new MAS administration, cementing the role of the state as the capitalist agent par excellence in Bolivia. The interim government reacted quickly to the appointment of Arce by opening a <a href="https://www.clarin.com/mundo/candidato-evo-morales-regreso-bolivia-recibido-citacion-judicial_0_s33AW9yr.html" class="bb-url">corruption investigation</a> directed against him. However, this did not seem to put a dent on MAS’ strategy, seeing its electoral ticket being endorsed with <a href="https://www.latercera.com/mundo/noticia/soledad-valdivia-antropologa-boliviana-doctora-humanidades-la-u-leiden-lo-mas-probable-mas-gane-las-elecciones/998800/" class="bb-url">very favorable polls</a> by the end of January, increasing in popularity thanks to the wear and tear and incompetence of the interim government, and the fracture between different opposition groups.</p>
<h2><a name="COVID19_crisis">COVID-19 crisis</a></h2>
<p>As the electoral battle in Bolivia began, in early March the first two cases of COVID-19 were registered. Thus, on March 11, Áñez declares a national emergency in order to <a href="https://www.clarin.com/mundo/coronavirus-bolivia-gobierno-decreta-emergencia-nacional-confirmarse-primeros-casos_0_RFtrd1S-.html" class="bb-url">"expedite the funds necessary to stop the virus and simultaneously attend to any contingency that may arise."</a> However, the interim government always looks before it leaps; that same month, it was announced that the elections would be called on September 6 to guarantee <a href="https://www.la-razon.com/nacional/2020/06/02/el-tse-anuncia-elecciones-hasta-el-6-de-septiembre-y-garantiza-seguridad-sanitaria/" class="bb-url">“public health measures”</a>, and on the 25th <a href="https://boliviaemprende.com/wp-content/uploads/2020/03/D.S.-4200-1.pdf-1.pdf" class="bb-url">Supreme Decree 4200</a> was approved, which, along with 4078, would mean an escalation in the accumulation of the executive’s unilateral authority to control and combat anti-government dissidence. Bearing mention is article 13.2, which stipulates that "people who incite non-compliance with this Supreme Decree or misinform or generate uncertainty to the population, will be subject to criminal charges for committing crimes against public health." The vagueness of the printed language in the article, and the Supreme Decree in general, can give way to very liberal interpretations regarding what could be considered as “disinformation” or “generating uncertainty”, something that has already been denounced by Human Rights Watch as a way for the interim government to <a href="https://www.hrw.org/es/news/2020/04/07/bolivia-decreto-sobre-covid-19-amenaza-la-libertad-de-expresion" class="bb-url">"assume the power to penalize those who publish information that the authorities consider 'incorrect'."</a> In fact, the abuse of the interpretive “liberality” of Article 13.2 was done immediately, leading to the <a href="https://www.paginasiete.bo/seguridad/2020/4/15/aprehenden-67-activistas-politicos-por-hacer-guerra-virtual-252716.html" class="bb-url">arrest of 67 people in April</a> on the charge of engaging in “virtual guerrillas” against the government by order of Minister of Interior Antonio Murillo.</p>
<p>This is the fashion in which the interim government has been responding to the increasingly common criticisms from within the country against its inept management of the COVID-19 crisis. A management that began with the <a href="https://eldeber.com.bo/bolivia/se-va-a-auditar-el-sus-y-los-items-seran-por-merito_156783" class="bb-url">audit</a> of the Universal Health System’s available funds and medical equipment early in November. This has contributed to a general lack of doctors, biosafety equipment, and medical personnel, leading to massive waves of health strikes in hospitals such as <a href="https://eju.tv/2020/05/trabajadores-del-hospital-san-juan-de-dios-inician-huelga-de-hambre/" class="bb-url">San Juan de Dios</a>, <a href="https://www.opinion.com.bo/articulo/pais/paz-va-huelga-oruro-apronte-desatencion-gobierno/20200526001811769597.html" class="bb-url">La Paz</a>, <a href="https://eldeber.com.bo/santa-cruz/trabajadores-del-hospital-de-la-pampa-de-la-isla-ingresan-en-huelga-de-hambre-por-items_180746" class="bb-url">Pampa de la Isla</a>, <a href="https://www.la-razon.com/sociedad/2020/06/04/trabajadores-en-salud-de-huanuni-declaran-huelga-tras-sufrir-pinchazo-de-llantas/" class="bb-url">Huanuni</a>, <a href="https://www.elperiodico-digital.com/2020/06/08/trabajadores-en-salud-de-bermejo-mantienen-la-huelga/" class="bb-url">Bermejo</a>, <a href="https://eldeber.com.bo/el-deber/trabajadores-de-la-salud-anuncian-paro-este-12-de-junio-y-huelga-de-hambre-desde-el-15_183075" class="bb-url">Santa Cruz</a>, <a href="https://www.lostiempos.com/actualidad/cochabamba/20200715/personal-salud-pie-huelga-quillacollo" class="bb-url">Quillacollo</a>, <a href="https://correodelsur.com/local/20200723_muere-por-covid-19-una-enfermera-del-psiquiatrico-y-el-sindicato-anuncia-una-huelga.html" class="bb-url">Gregorio Pacheco</a>, <a href="https://erbol.com.bo/nacional/personal-de-salud-de-palos-blancos-entra-en-huelga-de-hambre-por-falta-de-sueldos" class="bb-url">Palos Blancos</a> or <a href="https://www.paginasiete.bo/sociedad/2020/6/16/fallece-un-trabajador-en-el-hospital-del-norte-se-declaran-en-emergencia-inician-huelga-de-hambre-258548.html" class="bb-url">El Alto</a>. All these strikes made evident the appalling security and protection standards for health professionals, work overload, and general lack of resources to perform basic functions necessary to face the pandemic; from doctors, to bus drivers, to cleaners and even <a href="https://www.paginasiete.bo/sociedad/2020/6/29/cochabamba-trabajadores-del-cementerio-entran-en-huelga-tras-deceso-de-un-trabajador-259787.html" class="bb-url">gravediggers</a>. Faced against the interim government's response to silence dissidents and its ineptitude in creating a coherent viral containment plan, Arce and MAS saw a golden opportunity to speed up the declining legitimacy of the executive. However, MAS' attacks against the interim’s management of the crisis conceals the hypocritical abandonment of healthcare infrastructure funding which Bolivia suffered during Morales' term. Not in vain, the <a href="https://www.paginasiete.bo/sociedad/2020/5/2/bolivia-precisa-115-hospitales-mas-para-cumplir-parametros-de-oms-254328.html" class="bb-url">World Health Organization</a> told the Bolivian government in May that, to comply with minimum pandemic response parameters, more health centers were needed, with only 34 public hospitals currently operating in Bolivia when the bare minimum should be 149. Many even do not meet the necessary conditions to be classified as “third level” centers. All this without taking into account the 45 hospitals owned by the Catholic Church, the private sector, the National Health Fund and others belonging to Social Security which <a href="https://www.europapress.es/internacional/noticia-bolivia-anuncia-expropiacion-hospitales-cementerios-privados-cochabamba-santa-cruz-20200714070209.html" class="bb-url">have begun to be nationalized</a> by the interim government for public use, raising the anger of the Confederation of Private Entrepreneurs of Bolivia (CEPB). The sum of all “third level” hospitals would only reach a total of 79, barely covering half of the minimum required. This is evidence of Morales’ legacy of structural negligence of public health investment, which in recent months has resulted in the <a href="https://www.la-razon.com/ciudades/2020/07/02/sin-cementerios-ni-crematorios-40-cuerpos-de-fallecidos-estan-a-la-deriva-en-cochabamba/" class="bb-url">closure of numerous hospitals</a>, due to the number of infected medical staff, the devastation of the more isolated indigenous peasant communities who don’t have easy access to hospitals, where people <a href="https://www.rtve.es/alacarta/videos/telediario/bolivia-se-multiplican-contagios-denuncias-falta-material-sanitario/5599458/" class="bb-url">literally die on the street</a>, and a massive <a href="https://www.la-razon.com/sociedad/2020/07/05/la-paz-llega-al-pico-mas-alto-de-contagios-diarios-333-y-bolivia-bordea-los-40-000/" class="bb-url">escalation of deaths</a>.</p>
<p>In this devastating context of continued violation of Bolivia’s citizens’ basic individual rights by the state, the draconian working conditions derived from a chronic lack of investment in public health infrastructure, and the breakdown of the social fabric of numerous indigenous communities, the Supreme Electoral Tribunal decides delay the elections from September 6 to October 18 at the request of Jeanine Áñez. Faced with this situation, Carlos Huarachi, leader of the Central Obrera Boliviana (COB), incited by Morales and MAS, called for a general strike to combat the postponement of elections. The strike begins on the 3rd of August with a great mobilization of the indigenous bourgeoisie and the Bolivian labor aristocracy organizations which make up the COB; the Union Federation of Mining Workers of Bolivia (FSTMB), the Six Coca Federations of the Tropic of Cochabamba, the Federation of Peasant Women Bartolina Sisa, the Federation of Peasants of Túpac Katari and the Trade Union Confederation of Intercultural Communities of Bolivia (CSCIB).</p>
<p>The vast majority of these organizations had <a href="https://www.publico.pt/2019/10/23/p3/fotogaleria/na-bolivia-os-aimara-ja-voltam-as-costas-a-evo-morales-397958" class="bb-url">turned their backs on Evo and MAS</a> in order to be able to renegotiate their corporate position within the state, to the point of being branded as <a href="https://www.lostiempos.com/actualidad/pais/20191207/cob-rechaza-injerencia-maduro" class="bb-url">"traitors"</a> by the most distinguished defenders of Morales. However, Mesa and the moderate opposition’s exclusion from the formation of a profoundly anti-indigenous and authoritarian interim government threatened to overturn the plans of this indigenous bourgeoisie, forcing them to once again support MAS in order to protect their historical privileges. Nevertheless, the call for a general strike resonated among the ranks of Bolivian day laborers and workers, fed up with state repression and a health crisis which seems to have no end in sight. The <a href="https://elpais.com/internacional/2020-08-05/campesinos-bolivianos-vuelven-a-tomar-las-calles-para-exigir-elecciones.html" class="bb-url">actual deployment</a> of a Bolivian peasantry and proletariat without much to lose produced a threatening setback for MAS’ opposition strategy to the interim government. The street takeover and the resistance presented by the protesters, initially encouraged by MAS and the neighboring COB organizations, against the extremist Santa Cruz groups and the state’s repressive apparatus, evidenced the true strength of this mass politics, <a href="https://elpais.com/internacional/2020-07-29/miles-de-simpatizantes-de-evo-morales-toman-las-calles-de-bolivia-para-exigir-elecciones.html" class="bb-url">scaring the same petty bourgeoisie</a> that Arce had been courting for months. Thus, the government used the opportunity to attack the demonstrations, disqualifying them as the cause of the most deaths in the El Alto area, since traffic cuts would not allow medical supplies to pass into the city. Camacho would go further, sending Áñez an <a href="https://www.infobae.com/america/america-latina/2020/08/09/crece-la-tension-en-bolivia-luis-camacho-exigio-al-gobierno-de-anez-que-no-se-someta-al-mas-de-evo-morales-y-levante-por-la-fuerza-de-los-criminales-bloqueos-de-rutas/" class="bb-url">ultimatum</a> to "not submit" and lift the "criminal blockades" by force. At the same time, <a href="https://www.youtube.com/watch?v=nlYc2NxbIVs" class="bb-url">racist messages</a> against protesters began to spread on social media and were eagerly shared by Mesa-related groups and the moderate opposition.</p>
<p>In order to prevent a possible unamendable rupture of MAS's efforts to reach out to mestizo urban voters, <a href="https://elpais.com/internacional/2020-08-14/el-partido-de-evo-morales-acepta-el-aplazamiento-de-las-elecciones-mientras-las-protestas-continuan-en-bolivia.html?fbclid=IwAR0GVcOv3LacpH9Zjn6E9L5pVjcp89ZRIdq0bQw4E0Xhl2q5VeoUoeZeDGc" class="bb-url">Morales</a> and <a href="https://www.france24.com/es/20200814-bolivia-pausa-protestas-central-sindical" class="bb-url">Huarachi</a> decided to give up. This decision gutted the most militant sectors of Bolivian trade unionism, who expressed their frustration in public claiming that the MAS suffered from <a href="http://www.elalteno.com.bo/ciudad/20200814/luchadores-de-octubre-afirman-que-el-mas-sufre-autoderrota" class="bb-url">"self-defeat"</a>. To paint a more detailed picture, we can quote the words of Eddy Condori, former leader of the neighborhood councils federation of El Alto: “they have used the entire town of El Alto, making them block the streets for matinees, batches and nights. What hurts me the most is that they used people for nothing because the masistas could not move a cat’s hair. They have not achieved anything and it hurts my soul that my neighbors have been used as cannon fodder”. This frustration with MAS’ calculating and clearly electoralist policy has become manifest with the <a href="https://twitter.com/OVargas52/status/1294342537373786112?s=20" class="bb-url">continuation of mobilizations</a>, ignoring the requests of MAS and COB, until <a href="http://www.laizquierdadiario.com.uy/El-MAS-negocia-a-espaldas-de-la-gran-rebelion-contra-el-Gobierno-de-Anez" class="bb-url">Áñez’s government resignation</a>.</p>
<h2><a name="Future_clashes_and_mobilizations">Future clashes and mobilizations</a></h2>
<p>Despite the fact that the intensity of the protests has been diminishing by beginning of September, the fracture between the electoral objectives of Morales and Arce, and the material needs of Bolivian workers has already become evident.</p>
<p>Leaving aside MAS’ debacle of the August general strike, the latest polls show a favorable result for Arce. MAS opposition’s fractured vote, which refuses to congeal within a political front led by Mesa, together with the awful management of the pandemic, and the blatant violation of citizen’s rights by the interim government, make a victory for MAS a more than likely scenario. Even in the event that an “anti-Masista” front was formed around Mesa in the second electoral round, the Legislative Assembly would probably continue to have a MAS majority, giving them a good chance to put any government measure to the test. The probability of a "return to normalcy" after the elections is likely to dispel this incipient autonomy which the Bolivian workers and peasants have experienced during the general strike, as long as the interim and the opposition to MAS do not try to rock the boat again.</p>
<p>The autonomous mobilizations of workers and peasants that broke rank with the officialist political line affirms their capacity to alter the course of events in the national political theater. The question now lies in whether the defense of basic human needs against the tyranny of capital, and the frustration with union and MAS policies, will give rise to a shift within the Bolivian working class from a "class in itself" to a "class for itself." There is a long and torturous way ahead for them, but hopefully this is the beginning of an awakening in the revolutionary consciousness of Bolivian workers.</p>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">Ed</span><br>
	        <span class="page-date">Sep 14 2020 21:18</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_17120 first"><a href="/tags/evo-morales" rel="tag" title="">Evo Morales</a></li>
<li class="taxonomy_term_17564"><a href="/tags/jos-lastra-zorrilla" rel="tag" title="">José Lastra Zorrilla</a></li>
<li class="taxonomy_term_17609"><a href="/tags/movimiento-al-socialismo" rel="tag" title="">Movimiento al Socialismo</a></li>
<li class="taxonomy_term_1111"><a href="/tags/bolivia" rel="tag" title="">Bolivia</a></li>
<li class="taxonomy_term_17610"><a href="/tags/bolivia-coup-2019" rel="tag" title="">Bolivia coup 2019</a></li>
<li class="taxonomy_term_17611"><a href="/tags/coups" rel="tag" title="">coups</a></li>
<li class="taxonomy_term_975"><a href="/tags/social-movements" rel="tag" title="">social movements</a></li>
<li class="taxonomy_term_867"><a href="/tags/state-socialism" rel="tag" title="">state socialism</a></li>
<li class="taxonomy_term_846 last"><a href="/tags/strikes" rel="tag" title="">strikes</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F66633%23comment-form">Login</a> or <a href="/user/register?destination=node%2F66633%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/library/current-state-struggle-bolivia" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/library/bolivia.jpg" alt="Demonstration during August strike in El Alto, Bolivia, 2020." title="Demonstration during August strike in El Alto, Bolivia, 2020." width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/library/current-state-struggle-bolivia">The current state of the struggle in Bolivia</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> After having <a href="https://libcom.org/library/bolivia-s-18th-brumaire" class="bb-url">narrated the events leading to the coup</a>, we return to Bolivia with the aim of analyzing what has been...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/hayes-cottage-hospital-occupation-1983" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/Hayes-cottage-occupation.jpg" alt="Hayes Cottage hospital, occupied by the workers" title="Hayes Cottage hospital, occupied by the workers" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/hayes-cottage-hospital-occupation-1983">The Hayes Cottage hospital occupation, 1983</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> Historical information  about and images from the occupation of Hayes Cottage hospital by its workers, who took over the establishment and ran it collectively when it was faced with closure in...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/squatters-1946-paul-burnham" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/de-Havilland-workers.jpg" alt="Aircraft workers demonstrate their support for London squatters, September 19" title="Aircraft workers demonstrate their support for London squatters, 17 September 1946" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/squatters-1946-paul-burnham">The squatters of 1946 - Paul Burnham</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> A short history of the mass squatting movement in the UK, primarily organised by soldiers returning from World War II. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-44" class="block block-block">
  <h2>Info</h2>

  <div class="content">
    <p>The libcom library contains nearly 20,000 articles. If it's your first time on the site, or you're looking for something specific, it can be difficult to know where to start. Luckily, there's a range of ways you can filter the library content to suit your needs, from casual browsing to researching a particular topic. <a href="/library/how-use-libcom-library">Click here</a> for the guide.</p>
<p>If you have an ebook reader or a Kindle, check out our <a href="/library/using-e-book-readers-or-kindles-libcomorg"> guide to using ebook readers with libcom.org</a>. </p>
<p>If you'd like to upload content to the library which is in line with the <a href="/notes/about">aims of the site</a> or will otherwise be of interest to libcom users, please check out our guides to <a href="/notes/library-article-format-guidelines">submitting library/history articles</a> and <a href="/notes/tags-tagging-your-articles-guide">tagging articles</a>.  If you're not sure if something is appropriate for the library, please ask in the <a href="/forums/feedback">feedback and content forum</a>. If you don't have permissions to post content yet, just <a href="/forums/libcommunity/libcom-bloggers"> request it here</a>.</p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p>Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more...</p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">bandilangitimph</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/especifismo-ang-anarkistang-pamamaraan-sa-pagbuo-ng-mga-kilalang-samahan-rebolusyonaryong-k">Especifismo: Ang Anarkistang Pamamaraan sa Pagbuo ng mga Kilalang Samahan at Rebolusyonaryong Kilusan</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">Ivysyn</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/anarchist-centralism-30092020">Anarchist Centralism?</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/cafiero-marx-capital-nutshell-23092020">Cafiero and Marx: &quot;Capital&quot; in a Nutshell?</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/book-review-unflattering-photos-fascists-authoritarianism-trump-s-america-01102020">Book Review: Unflattering Photos of Fascists-Authoritarianism in Trump’s America</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/class-war-112020-capitalism-kills-28092020">Class War 11/2020: Capitalism Kills</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/book-review-workers-power-28092020">Book Review: ‘For Workers’ Power’</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/e20-43-group-w-daniel-sonabend">E20: The 43 Group w/ Daniel Sonabend</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/situationist-international-anthology-ken-knabb">Situationist International anthology - Ken Knabb</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/lose-jobs-now-ask-me-how">Lose jobs now: ask me how!</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/armed-struggle-italy-1976-1978">Armed struggle in Italy, 1976-1978</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/1968-ford-female-employees-win-strike-equal-pay-dagenham">1968: Ford Female Employees Win Strike for Equal Pay in Dagenham</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/rogue-states-rule-force-world-affairs">Rogue states: the rule of force in world affairs</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="/sites/libcom.org/modules/contrib/lightbox2/js/lightbox.js?5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?5";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
