<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Gateshead Amazon picket wins reinstatement for sacked workers</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="Gateshead Amazon picket wins reinstatement for sacked workers" />
<meta name="twitter:description" content=" The rank and file dispute at the Gateshead Amazon warehouse construction site now appears to have ended in a win, with all sacked workers being offered reinstatement. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/news/Gateshead Amazon win.jpg" />
<meta name="og:title" content="Gateshead Amazon picket wins reinstatement for sacked workers" />
<meta name="og:description" content=" The rank and file dispute at the Gateshead Amazon warehouse construction site now appears to have ended in a win, with all sacked workers being offered reinstatement. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/news/Gateshead Amazon win.jpg" />
<meta name="og:url" content="http://libcom.org/news/gateshead-amazon-picket-wins-reinstatement-sacked-workers-24062021" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/reset.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/text.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/960.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/debug.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/cck/theme/content-module.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/ctools/css/ctools.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/filefield/filefield.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/footnotes/footnotes.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/lightbox2/css/lightbox.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/quote/quote.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/views/css/views.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/styles.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/solidarity/css/style.css?i" />
  <script type="text/javascript" src="/misc/jquery.js?i"></script>
<script type="text/javascript" src="/misc/drupal.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/google_analytics/googleanalytics.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/gmap/js/gmap_views_ajax.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/base.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/ajax_view.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/themes/solidarity/js/script.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"taxonomy\/term\/9889","view_base_path":"frontpage","view_dom_id":2,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"node\/34354","view_base_path":"frontpage","view_dom_id":3,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-news no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank">
<div style=" text-align: center; color: white; padding: 12px; background: black;">
<a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank" style=" color: white;">
<h3 style="line-height: 26px; color: white;">DONATE NOW TO HELP UPGRADE LIBCOM.ORG</h3>
</a>
</div>
</a -->

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box">  </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">Gateshead Amazon picket wins reinstatement for sacked workers</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-67497">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/news/Gateshead Amazon win.jpg" rel="lightbox[field_photo][Gateshead Amazon picket wins reinstatement for sacked workers]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/news/Gateshead%20Amazon%20win.jpg" alt="Gateshead Amazon picket wins reinstatement for sacked workers" title="" width="460" height="259"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> <a href="https://libcom.org/news/construction-workers-picket-amazon-site-gateshead-after-mass-sacking-21062021" class="bb-url">The rank and file dispute at the Gateshead Amazon warehouse</a> construction site now appears to have ended in a win, with all sacked workers being offered reinstatement. </p>


        </div>
        </div>
</div>
<p><a href="/news/construction-workers-picket-amazon-site-gateshead-after-mass-sacking-21062021" class="bb-url">On Friday June 18th, around 30-40 workers at the site where Amazon's new NCL1 warehouse is being built at Gateshead were suddenly sacked</a>, apparently in retaliation for having taken part in <a href="/news/wildcat-action-stops-de-skilling-gateshead-amazon-facility-18062021" class="bb-url">a wildcat action earlier that week</a> over safety and workers being given electrical tasks they weren't properly trained for.</p>
<p>On Monday 21st, the sacked workers picketed out the site in response, and continued to mount a picket for the next two days. On Wednesday 23rd, the contractors on site entered into talks with Unite, and then late on Wednesday afternoon an email was sent out from Des Johnson Recruitment.</p>
<p>The email read: </p>
<p>"Following meetings with our client SIS Systems Senior Management over the last few days regarding the present situation on site, we have now been notified that things have been resolved and we are in a position to offer you the opportunity to return to work with immediate effect, starting tomorrow morning if you wish to do so. As you are all aware there is only a short matter of time left on the Project and matters were taken out of my hands last Friday but your daily attendance would be much appreciated."</p>
<p>Responding to the news, <a href="https://twitter.com/NEAnarchoGroup/status/1407990022826082310" class="bb-url">the North East Anarchist Group wrote</a>:</p>
<p>"We have received reports that the wildcat striking workers at Amazon Gateshead have won their dispute and are being asked to return to work with immediate affect if they wish to do so! </p>
<p>Direct action gets the goods. Militant workers in EVERY workplace. On EVERY street!"</p>
<p>Similarly, <a href="https://twitter.com/DaveBlacklist/status/1407802485356568579" class="bb-url">Dave Smith of the Blacklist Support Group commented</a>:</p>
<p>"Another stunning victory by the rank &amp; file sparks - this time at the Amazon complex in Gateshead. The Rank &amp; File are showing the way to win in 2021.<br />
Don’t moan about the anti-union laws - defy them."</p>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">R Totale</span><br>
	        <span class="page-date">Jun 24 2021 09:44</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_1054 first"><a href="/tags/construction" rel="tag" title="">construction</a></li>
<li class="taxonomy_term_948"><a href="/tags/distribution" rel="tag" title="">distribution</a></li>
<li class="taxonomy_term_921"><a href="/tags/electricity" rel="tag" title="">electricity</a></li>
<li class="taxonomy_term_1025"><a href="/regions/uk" rel="tag" title="">UK</a></li>
<li class="taxonomy_term_2253"><a href="/tags/unite" rel="tag" title="">Unite</a></li>
<li class="taxonomy_term_7630"><a href="/tags/amazon-1" rel="tag" title="">Amazon</a></li>
<li class="taxonomy_term_1048"><a href="/tags/wildcat-strikes" rel="tag" title="Content on libcom.org related to wildcat, or unofficial, strike action. Including news, history, analysis, discussion and tactics.">wildcat strikes</a></li>
<li class="taxonomy_term_61 last"><a href="/tags/workplace-activity" rel="tag" title="">workplace activity</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-key-quote-value">
                <div class="field-content"><br>
<img src="/files/quotemark.png" />
<em>Another stunning victory by the rank &amp; file sparks - this time at the Amazon complex in Gateshead. The Rank &amp; File are showing the way to win in 2021. Don’t moan about the anti-union laws - defy them.</em></div>
  </div>
  
  <div class="views-field-field-kq-attribution-value">
                <span class="field-content"><br>
<b>Dave Smith</b>
<br></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F67497%23comment-form">Login</a> or <a href="/user/register?destination=node%2F67497%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/news/gateshead-amazon-picket-wins-reinstatement-sacked-workers-24062021" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/news/Gateshead%20Amazon%20win.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/gateshead-amazon-picket-wins-reinstatement-sacked-workers-24062021">Gateshead Amazon picket wins reinstatement for sacked workers</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> <a href="https://libcom.org/news/construction-workers-picket-amazon-site-gateshead-after-mass-sacking-21062021" class="bb-url">The rank and file dispute at the Gateshead Amazon warehouse</a>...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/library/oakland-general-strike-days-days-after" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/library/tumblr_lu8cpuUk8o1qbb2xgo2_500.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/library/oakland-general-strike-days-days-after">The Oakland general strike, the days before, the days after</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> Gayge Operaista&#039;s account of the 2011 Oakland general strike, the fallout within the occupy movement and what direction things may go from here. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/library/oakland-general-strike-days-days-after#comments">Comments (5)</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/library/wired-temp-work-rail-industry-germany-2006" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/library/Vossloh%20worker.jpg" alt="Vossloh worker" title="Vossloh worker" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/library/wired-temp-work-rail-industry-germany-2006">Wired - temp-work in the rail-industry, Germany, 2006</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> Prol-Position examine working life and the use of agency staff in railway infrastructure corporation Vossloh. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p>Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more...</p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">Bandilang Itim</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/celebrating-independence-day-anew-anarchists-libertarians-21062021">Celebrating Independence Day Anew as Anarchists and Libertarians</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">Bandilang Itim</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/why-you-or-anyone-should-not-start-business-21062021">Why You (or anyone) Should NOT Start a Business</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Bandilang Itim</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/ano-ang-mali-sa-estado-21062021">Ano ang Mali sa Estado?</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/gateshead-amazon-picket-wins-reinstatement-sacked-workers-24062021">Gateshead Amazon picket wins reinstatement for sacked workers</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/construction-workers-picket-amazon-site-gateshead-after-mass-sacking-21062021">Construction workers picket Amazon site in Gateshead after mass sacking</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/colombia-s-burning-20062021">Colombia’s burning!</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/abc-anarchism-alexander-berkman">ABC of anarchism - Alexander Berkman</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/destruction-as-a-means-of-struggle-pannekoek">Destruction as a means of struggle - Anton Pannekoek</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/path-service-economy-made-post-china%E2%84%A2-ashok-kumar-alex-gawenda">On the path to a service economy made In post-China™ - Ashok Kumar and Alex Gawenda</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/origins-iww-britain-two-georges">The origins of the IWW in Britain: the two Georges</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/facing-enemy-history-anarchist-organization-alexandre-skirda">Facing the enemy: A history of anarchist organisation - Alexandre Skirda</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/1962-1973-worker-student-struggles-italy">Worker and student struggles in Italy, 1962-1973 - Sam Lowry</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="/sites/libcom.org/modules/contrib/lightbox2/js/lightbox.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?i";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
