<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Strategies for resistance under neoliberalism: lessons from the Zapatistas and the Landless Workers&#039; Movement </title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="Strategies for resistance under neoliberalism: lessons from the Zapatistas and the Landless Workers&amp;#039; Movement" />
<meta name="twitter:description" content=" This essay examines the Zapatista Army of National Liberation and the Landless Workers&#039; Movement and the ways that these movements have been able to persist for decades and surpass frequent limitations of revolutionary action under neoliberalism. These lessons are essential for efforts to build counter-power. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/blog/zapatista-village-of-oventic-5602.jpg" />
<meta name="og:title" content="Strategies for resistance under neoliberalism: lessons from the Zapatistas and the Landless Workers&amp;#039; Movement" />
<meta name="og:description" content=" This essay examines the Zapatista Army of National Liberation and the Landless Workers&#039; Movement and the ways that these movements have been able to persist for decades and surpass frequent limitations of revolutionary action under neoliberalism. These lessons are essential for efforts to build counter-power. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/blog/zapatista-village-of-oventic-5602.jpg" />
<meta name="og:url" content="http://libcom.org/blog/strategies-resistance-under-neoliberalism-lessons-zapatistas-landless-workers-movement-1802" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="http://libcom.org/files/css/css_cdce3f56c2d5bb99b3c898cdad226eb9.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://libcom.org/files/css/css_1e1e82ca8dda464eba7777d4daab9b10.css" />
  <script type="text/javascript" src="http://libcom.org/files/js/js_8bb84cf951c5084c283121f0666620a9.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"user\/register","view_base_path":"frontpage","view_dom_id":1,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"node\/9532","view_base_path":"frontpage","view_dom_id":3,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-blog no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box"> <form action="/search/node"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-fb8de7d9670e32da4cae9a2489fc6fc5" value="form-fb8de7d9670e32da4cae9a2489fc6fc5"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
 </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a> / <a href="/blog">Blogs</a> / <a href="/blog/victory-people">Victory Of The People&#039;s blog</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">Strategies for resistance under neoliberalism: lessons from the Zapatistas and the Landless Workers&#039; Movement </h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-59686">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/blog/zapatista-village-of-oventic-5602.jpg" rel="lightbox[field_photo][Zapatista Village.]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/blog/zapatista-village-of-oventic-5602.jpg" alt="Zapatista Village." title="Zapatista Village." width="460" height="307"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> This essay examines the Zapatista Army of National Liberation and the Landless Workers' Movement and the ways that these movements have been able to persist for decades and surpass frequent limitations of revolutionary action under neoliberalism. These lessons are essential for efforts to build counter-power. </p>
        </div>
        </div>
</div>
<p> Globalization is not really a new phenomenon; we have been living in a globalized economy since at least the rise of European colonialism, which violently extracted raw resources from around the world to fuel industry centered in Europe and North America, and globalization has existed to some extent since the Silk Road. However, the globalization of the neoliberal era has been largely unprecedented. Economic and political structures have been universalized, to an extent that has simply not been seen before in human history. Virtually the entirety of human society is divided into isometric state structures implementing similar projects of austerity, privatization, and market liberalization. This era has facilitated the erosion of gains made by decades of working class struggle around the world, the exponential increase of ecological destruction, levels of concentrated wealth accumulation previously unheard of, and the atomization of society, making resistance to these problems far more difficult. The social movements that historically pushed back against elite interests, although recently seeing resurgence, have for decades been largely marginalized, coopted, and immobilized. It is clear that the challenges to this system have been unable to fundamentally disrupt it and although there have been certain victories in the last few decades, such as the steps forward for LGBTQIA rights and social standing, the end of history narrative peddled by the beneficiaries of this system has largely been proven right, at least for the time being.<a class="see-footnote" id="footnoteref1_6mzc0r6" title="By saying this I do not intend to justify it, and the continuation of this phenomenon seems increasingly unlikely. History does appear to be quickening again." href="#footnote1_6mzc0r6">1</a></p>
<p>There have been a variety of strategies proposed to address the failure to fundamentally challenge this system, based in differing conceptions of what is the root cause of this failing. Identity politics has been frequently targeted by often explicitly racist/cis-hetero-patriarchal/xenophobic right wing criticism; however, identity politics (known hereafter as IDPol) has also received criticism from certain sections of the left, which generally focuses on the problems of seeking representation within an oppressive structure. This line of thinking has several variations, which at its worst in authors such as Walter Benn Michaels seeks to replace the focus on marginalized identities with an exclusively class focused approach, viewing politics meant to address white supremacy or patriarchy as divisive and unnecessary (class reductionism). However, this critique can also be put forward in a more nuanced fashion that recognizes the importance of challenging identity based oppression, while also challenging the ways that IDPol has been used to diversify elite control rather than challenge it (Adolph Reed) and the way that it can be manipulated to fuel atomization by pitting marginalized identities against one another, sometimes referred to as “oppression Olympics.”<a class="see-footnote" id="footnoteref2_s1ryhen" title="Competition between oppressed identities over which group is more oppressed/privileged, rather than building solidarity between groups with shared interest in combatting oppression." href="#footnote2_s1ryhen">2</a> While many in the electoral “left”<a class="see-footnote" id="footnoteref3_d5mbd3m" title="Always a relative term but if it can be applied to as devotedly capitalist of an ideology and practice as neoliberalism it would seem to have lost all meaning." href="#footnote3_d5mbd3m">3</a> have conceded that we must abandon the possibility of a radical shift in society and must content ourselves to ameliorating the worst aspects of this system, others posit that the left must reinvent utopia or, at the very least, offer a coherent alternative to the status quo if it will ever be able to challenge this system for power again. Localisms, regionalisms, and nationalisms of various stripes have been put forward by individuals and movements across the political spectrum including varying ethno-nationalisms of both oppressed and dominant groups, agorist right-wing libertarianism, and certain conceptions of communism and anarchism focusing on local grass roots democracy as a potential alternative to neoliberal globalization. Others, such as Slajov Zizek, insist that in a globalized world addressing the contradictions of our society requires new forms of global organization.</p>
<p>Almost all of these points are controversial. Identity politics can be mobilized in a variety of ways and even the class centered mobilizations proposed by certain sections of the left as a counter to the perceived problems of IDPol can also be seen as a form of IDPol. IDPol certainly can be used as a reactionary force of co-option but there can also be politically expedient uses of identity that are able to create and organize solidarity from across different identity groups. Certain movements have also been able to articulate a vision for a different society, while not completely abandoning the attempt to influence the governance of this one. Likewise, there have been locally positioned movements able to mobilize global networks. </p>
<p>As these political forces have been able to be utilized in a variety of ways that defy simple defenses or criticisms of the whole, it is therefore important to look to specific case studies. This paper will explore movements against neoliberalism that have been able to survive for decades while and because of being able to mobilize beyond these dichotomies. Both the Ejército Zapatista de Liberación Nacional (Zapatista Army of National Liberation, hereafter referred to as EZLN or Zapatistas) in Chiapas, Mexico and the Movimento dos Trabalhadores Sem Terra (Landless Workers’ Movement, hereafter referred to as MST) are movements based around specific identities; Mayan and broader indigenous identity in the case of the EZLN and poor rural workers in the case of MST. However, they have also been able to organize in solidarity beyond these identities including internationally, despite the focus of both on peasant communities. Both of these movements have also served to offer a counter to the status quo, with both rejecting to embrace electoral politics as part of the movement while also seeking specific changes within the current system. These early movements against neoliberalism have been able to sustain themselves through decades of struggle are fittingly able to illustrate ways to surpass the limitations on organizing under neoliberalism. These movements should not, however, be overly idealized and it is also important to analyze their limitations. </p>
<h2><a name="The_Problem_is_Neoliberalism">The Problem is Neoliberalism</a></h2>
<p>Neoliberalism, although a relatively recent phenomenon emerging in the 70s starting with the rule of Pinochet in Chile who came to power in a coup supported by the CIA in 1973 and becoming globalized in the 80s and 90s in large part due to the Reagan and Thatcher administrations in the US and UK specifically, marks a revival of classical economic liberalism. This is not liberalism in the sense of American liberalism, which usually refers to social liberalism combined with social democratic economic policy, although American liberalism has been highly neoliberalized, as has center-left social democratic parties and figures around the world. Rather, neoliberalism refers to a reintroduction of laissez-faire capitalism, which constructs the state and state intervention in the economy as diametrically in opposition to economic growth, the maximization of which is held as the objective of society. Neoliberalism advocates principles of the Washington consensus, particularly trade liberalization, privatization of state enterprises, deregulation, and austerity. While economic growth has certainly continued under neoliberalism, despite several setbacks such as the 2007-2008 financial crisis, this growth has been distributed far from evenly. </p>
<p>Wages under neoliberalism have stagnated relative to both inflation and productivity<a class="see-footnote" id="footnoteref4_qneo19h" title="http://www.epi.org/publication/charting-wage-stagnation/" href="#footnote4_qneo19h">4</a> meaning a greater degree of exploitation of surplus value and therefore greater profits for the capitalist class, although this has begun to backfire for them somewhat as consumers have less of an ability to buy their goods. As it was assumed that people, especially in highly developed capitalist economies, would not simply accept a massive drop in standard of living, there has been a proliferation of easy credit and massive debt. As we all should remember the housing debt bubble crashed the world economy but that is far from the only ballooning pile of debt we see today. Student loan debt surpassed credit card debt and auto debt as the largest single source of debt in 2012<a class="see-footnote" id="footnoteref5_i3fdf5g" title="https://www.washingtonpost.com/blogs/college-inc/post/student-loans-surpass-auto-credit-card-debt/2012/03/06/gIQARFQnuR_blog.html?utm_term=.efceb0749fd8" href="#footnote5_i3fdf5g">5</a> as the neoliberalization of education has raised tuition and fees to previously unseen heights. Neoliberalism has also lead to massive ecological destruction with more than fifty percent of wildlife dying off in the last forty years<a class="see-footnote" id="footnoteref6_embyctl" title="https://www.theguardian.com/environment/2014/sep/29/earth-lost-50-wildlife-in-40-years-wwf" href="#footnote6_embyctl">6</a> (which coincides with the emergence of neoliberalism) and with climate change surpassing limits on the possibility of reversing its effects because of the positive feedback loops such as methane (a 25 times more powerful green house gas than CO2) released by melting permafrost and the lowering of albedo in the artic as more sea ice melts and more ocean is exposed, meaning more heat from sunlight is absorbed, that have now been set into motion, compounding the effects of climate change. The free trade agreements that facilitated it have expanded corporate control of the economy. This has had particularly marked effects in so called “developing countries.”<a class="see-footnote" id="footnoteref7_kyzoscp" title="This term is problematic because it naturalizes capitalist modernization and assumes a linear path of development, on which all nations have the possibility of developing. This has certainly not been true for much of the world especially sub-Saharan Africa." href="#footnote7_kyzoscp">7</a> In Mexico, for example, the North American Free Trade Agreement (NAFTA) has meant the influx of cheap highly subsidized corn from the United States as well as the increased presence of American companies in Mexican agriculture that has undercut the ability of the small scale Mexican farmers to sustain themselves, driving displacement, unemployment, and immigration into the United States. Wealth has also massively concentrated during this period and sixty-two (perhaps as low as 8) people now hold more wealth than half the world’s population combined.<a class="see-footnote" id="footnoteref8_x54di8r" title="https://www.theguardian.com/business/2016/jan/18/richest-62-billionaires-wealthy-half-world-population-combined" href="#footnote8_x54di8r">8</a></p>
<p>At the same time, the political left, which has historically mobilized in opposition to such policies and outcomes, has been largely immobilized. Unions, the traditional heart of the left, have faced massive repression, as have the various social movements such as the counter-globalization movement, the radical environmental movement, the anti-war movement, Occupy, and Black Lives Matter that haven arisen during this era. While this is nothing new, the state has always played a role in suppressing movements that challenge hegemony and power, it is worth noting state intervention in economy, at least when it comes to beating up striking workers and defending the interests of the capitalist class, has proved itself to still be present under neoliberalism.  Society has become increasingly atomized, driven by the manufactured necessity to market the self and maximize individual success, which has always been present in capitalism and was even addressed by Karl Marx,<a class="see-footnote" id="footnoteref9_97zhz5l" title="Marx Kapital pg. 187" href="#footnote9_97zhz5l">9</a> but which has expanded massively as more and more aspects of daily life are subjected to the will of the market. This has made it more difficult to organize collective action as the subsequent individualism divides community. </p>
<p>Despite these difficult conditions, there have been social movements that have not only been able to emerge (which many movements have) but also demonstrated staying force (which is less common). Although movements like Occupy have been able to massively change discourse in a short amount of time, in this case popularizing the language of the 99% vs. the 1%, a simplified but now accessible and now widely understood class analysis originating from David Graeber,<a class="see-footnote" id="footnoteref10_5yr9btx" title="https://www.theguardian.com/books/2015/mar/21/books-interview-david-graeber-the-utopia-of-rules" href="#footnote10_5yr9btx">10</a>  they have often been short lived. </p>
<h2><a name="Landless_Workers_vs_Latifundia">Landless Workers vs. Latifundia</a></h2>
<p>MST stands in contrast to this, as it is now over 30 years old, originating in 1984. The MST has incorporated a variety of ideological traditions, however the origins of the movement are based largely in liberation theology and specifically in the idea that private property should serve social aims.<a class="see-footnote" id="footnoteref11_dd9n2x3" title="Petras &amp; Veltmeyer, Cardoso&#039;s Brazil, 18" href="#footnote11_dd9n2x3">11</a> A refocusing on peasant and agrarian lifestyle more generally, particularly in its opposition to the established order is a uniting factor. The movement has focused on the single aim of land redistribution and seeks to accomplish this not through the electoral process or legislation but through a process of land occupation and subsequently seeking to legalize the occupation, often utilizing article 184 of the 1998 constitution of Brazil which not only allows but requires the state to “expropriate for the purpose of agrarian reform, rural property that is not performing its social function.”<a class="see-footnote" id="footnoteref12_j1i7tb0" title="http://english.tse.jus.br/arquivos/federal-constitution" href="#footnote12_j1i7tb0">12</a> MST is not the only organization utilizing the tactic of rural land occupation. However, the movement has comprised if not the majority, although certainly a plurality (45%), of the occupations.<a class="see-footnote" id="footnoteref13_30r26g0" title="Lee J. Alston, Gary D. Libecap, Bernardo Mueller, Titles, conflict, and land use, pages 61/62" href="#footnote13_30r26g0">13</a> MST has been particularly effective at organizing large occupations so although they do not represent a majority of the occupations they do represent the majority of those participating in them (65%).<a class="see-footnote" id="footnoteref14_tbkn14m" title="Ibid." href="#footnote14_tbkn14m">14</a></p>
<p>Land in Brazil is distributed incredibly unequally. “In Brazil, 1.6% of the landowners control roughly half (46.8%) of the land on which crops could be grown. Just 3% of the population owns two-thirds of all arable lands”<a class="see-footnote" id="footnoteref15_2m05p8i" title="http://www.mstbrazil.org/?q=about data from 1996 census." href="#footnote15_2m05p8i">15</a> in large scale farms known as latifundia. While land distribution in Brazil, a country founded on settler colonial exploitation with settlement facilitated in part by large scale land grants for plantations known as Fazendas, has long been a problem, this degree of concentration was largely driven by increase in commercial agriculture under the Brazilian military government, which took power in 1964. This regime also destroyed the Peasant Leagues, which were originally organized by the Brazilian Communist Party in the 1950s and stood in opposition to this system of land ownership. While this problem predates the origin of the term neoliberalism, the basic economic relationship is not altogether different with foreign companies and elite interests benefiting from a predominantly privatized industry selling goods on a global market, and neoliberalism has continued this legacy. The Cardoso government, which strongly embraced neoliberal economic policy, was particularly vicious in its efforts to combat MST, including the Eldorado dos Carajás massacre in Pará, Brazil where military police killed 19 and injured 65 people who were carrying out an MST occupation.</p>
<p>However, state repression against the movement was not exclusive to right wing governments and it has continued under the Workers Party (PT) governments of Luiz Inácio Lula da Silva (Lula) and Dilma Rouseff. Despite them originally claiming support for land reform evictions of occupations have continued and land concentration has actually expanded from 0.836 under the military regime to .854 in 2006 according to the Gini index.<a class="see-footnote" id="footnoteref16_hubqkkn" title="Carta Capital, issue 657, July 29, 2011" href="#footnote16_hubqkkn">16</a> This does not, however, mean that the movement has been completely unsuccessful. Over 350,000 families have won land titles, and 180,000 are in the process of gaining them through the efforts of the movement.<a class="see-footnote" id="footnoteref17_6lmyk5p" title="http://www.mstbrazil.org/?q=about" href="#footnote17_6lmyk5p">17</a> While this obviously is not sufficient considering the previously mentioned statistics, it does indicate that the movement has been able improve material conditions for those whose interest it seeks to advance and defend. Beyond simply winning land title, the movement has also set up worker cooperatives, schools including the Popular University of Social Movements also known as Florestan Fernandes School in São Paulo and the Latin American School of Agroecology, and health centers on land it has occupied. </p>
<p>The successes and longevity of the movement have hinged on several factors. The tactic of land occupation itself is important for several reasons. Firstly, it does not rely on the good will of the government in order to be maintained, as, in fact, it sits in direct opposition to the legally established order, although it does seek to legally justify itself. If the movement had relied primarily on different tactics the betrayal of stated principles of support by the PT might have been far more destructive for the movement. The movement did cease occupations of public buildings early on in the Lula presidency, as they assumed that the new left leaning government would be more supportive of their efforts but they did not cease the broader occupations and this allowed for the redeployment of direct action when it became clear that it would not be. Secondly, it builds power in previously powerless communities. By occupying land, the landless worker is able to stake a claim in their own destiny and exercise a level of agency over their situation that is not typically allowed for working people under state-capitalism. Thirdly, rooting the movement in the land specifically creates local bases of power that can be used to mobilize future actions. This also ties the movement into the community, increasing its ability to remain relevant and sustain itself.</p>
<p>The movement, which is certainly identity based, has also been effectively able to mobilize and organize outside of that identity grouping and outside of Brazil. In addition to organizing landless rural workers, a faction of MST established Movimento dos Trabalhadores Sem Teto (Homeless Workers’ Movement, MSNT).<a class="see-footnote" id="footnoteref18_gbo2c1e" title="http://isa-global-dialogue.net/the-growth-of-brazils-homeless-workers-movement/" href="#footnote18_gbo2c1e">18</a> This movement focuses on shack dwellers and homeless people and utilizes the tactic of occupation followed by negotiation, however in urban rather than rural settings. The movement is also associated with Via Campesina, an “international movement that brings together millions of peasants, small and medium-size farmers, landless people, women farmers, indigenous people, migrants and agricultural workers from around the world.”<a class="see-footnote" id="footnoteref19_3trs7qn" title="https://viacampesina.org/en/index.php/organisation-mainmenu-44" href="#footnote19_3trs7qn">19</a> Via Campesina stands in opposition to corporate control of the food system and particularly to organizations such as the World Trade Organization that have been instrumental to implementing neoliberalism. Via Campesina, along with other organizations including the state of Venezuela, helped establish the colleges run by MST.  MST also allows for a movement based in poor rural communities to interact more productively with the forces of globalization. While Via Campesina refuses to negotiate with such organizations, they regularly organize protests at major summits around the world, amplifying the voices of the typically voiceless (at least when it comes to global scale politics) peasantry, and articulating an alternative vision for society.</p>
<p>While the movement is based in a specific identity, it is one of material condition rather than an essentializing category. The movement, while being a single-issue campaign, does not ignore other systems of marginalization and oppression in society and states ending social discrimination based on race and gender as well as income inequality as objectives of the movement as well. This approach offers potential lessons for tying together struggles against overlapping systems of identity based oppression, while not surrendering the ability to make material gains for the most disenfranchised. Building solidarity through action and empowering the disempowered in a specific and targeted campaign allows these issues to be drawn out and addressed both within the community and more broadly with an understanding of the common interest in doing so.</p>
<p>The movement has taken a nuanced approach to dealing with the status quo. While the occupations are directly in conflict with the existing order, the movement’s use of the court system and justification within the context of the Brazilian constitution shows that it does not emphasize conflict over efficacy. Former president of the organization, João Pedro Stédile stated that “our struggle is not only to win the land ... we are building a new way of life."<a class="see-footnote" id="footnoteref20_moxt0yb" title="Jeff Noonan, Democratic society and human needs, Mc Gill -Queen&#039;s University Press, 2006, ISBN 0-7735-3120-3, page 244" href="#footnote20_moxt0yb">20</a> There is some skepticism about this, which can be analyzed through the lens of the slogan of the movement “occupy, resist, produce.” Anil Hira, for example, holds that the movement is not fundamentally anti-capitalist but that it, instead, simply offers the opportunity for market expansion through the incorporation of small holders and small producers who have historically been left out of it.<a class="see-footnote" id="footnoteref21_k0ofk35" title=" Ashgate, 2007, ISBN 978-0-7546-7108-4, page xii" href="#footnote21_k0ofk35">21</a> Michel DuQuette describes this as “guerilla capitalism.”<a class="see-footnote" id="footnoteref22_wxj4yyt" title="Michel DuQuette, Collective Action and Radicalism in Brazil,145" href="#footnote22_wxj4yyt">22</a> While there is certainly some truth to this, it would appear to be an over simplification. While the movement ultimately does create farms producing within the capitalist market, it would be hard to see a real alternative to productive farms if farmers are to make a living and for distribution in the capitalist market as there is no large scale global commune that these farmers could distribute to instead. The establishment of worker cooperatives and its emphasis on direct action in the tactic of occupation, both of which are certainly in opposition to state-capitalist organized production with its emphasis on the worker-boss relationship of production and legalist approaches to private property, would challenge the notion that this movement simply falls within the confines of capitalist modernization. Both direct action, organized and conducted collectively, and worker control of production serve to push back against the atomization of life under neoliberalism, by rebuilding community and collective agency. While the engagement with the capitalist system does reduce this empowerment and newfound agency, it would be foolish to write off the movement for this reason. Rather than seeing this as an inherent flaw in the movement, it would serve better to see this as a contradiction of capitalism illuminated by it that could be addressed by future expansion and development of the movement. </p>
<h2><a name="Zapatistas_in_the_Mountains_a_Challenge_to_the_Global_Order">Zapatistas in the Mountains: a Challenge to the Global Order</a></h2>
<p>The EZLN formed one year earlier than the MST on November 17th, 1983 by members of Fuerzas de Liberación Nacional (National Liberation Forces, a small Marxist guerilla organization) including later spokesperson for the movement, Subcomandante Marcos a radicalized university professor, and members of the indigenous community in Chiapas. However, the movement remained underground, building its capacity in the indigenous community through existing organizations and the Catholic Church. Its public appearance on January 1st, 1994 (specifically chosen because NAFTA went into effect on that day) however was nothing if not spectacular </p>
<blockquote><p>armed members of the Tsotsil, Tseltal, Ch’ol, and Tojolabal indigenous peoples — the poorest of the poor, some barefoot, some carrying guns dating from the 1910 Mexican Revolution, others carrying cardboard cutouts of rifles — seemed like characters from the novels of Carlos Fuentes or Laura Esquivel. Upon their arrival, they took over cities throughout Chiapas, freed prisoners in San Cristobal de las Casas, burned military outposts, and claimed the ranches of wealthy landowners as their own.<a class="see-footnote" id="footnoteref23_2oys9fc" title="https://www.jacobinmag.com/2016/04/zapatistas-ezln-san-andres-marcos-chiapas/" href="#footnote23_2oys9fc">23</a> </p></blockquote>
<p>They soon faced brutal repression by the Mexican state, which was temporarily stopped by a cease-fire that the state did not follow.<a class="see-footnote" id="footnoteref24_6xqibd4" title="ibid." href="#footnote24_6xqibd4">24</a> Peace negotiations started in 1995 and eventually resulted in the San Andrés Accords signed by both the EZLN and the Mexican state on Februrary 16th, 1996.<a class="see-footnote" id="footnoteref25_b35l2jr" title="https://www.culturalsurvival.org/publications/cultural-survival-quarterly/san-andres-accords-indians-and-soul" href="#footnote25_b35l2jr">25</a> These negotiations hinged on protection for indigenous rights and resources, incorporation into the democratic process, and recognition of autonomy.<a class="see-footnote" id="footnoteref26_cblyzwr" title="http://flag.blackened.net/revolt/mexico/ezln/san_andres.html English Translation of the accords" href="#footnote26_cblyzwr">26</a></p>
<p>However, these accords have never been fully realized by the Mexican state and repression of the movement by state forces and state aligned paramilitary organizations continued. This includes the Acteal Massacre on December 22nd, 1997 by Mascara Roja (Red Mask) a paramilitary organization with ties to the ruling party at the time (PRI), which resulted in the death of 45 members of Las Abejas (the Bees), a pacifist organization aligned with the EZLN, in an effort to discourage others from aligning with them. Even the presidency of Vicente Fox who came to power promising to advance the rights of indigenous people, and who freed the majority of Zapatista prisoners and closed seven military bases in the area, did not see the full implementation of the accords. Instead, he left the recognition of indigenous autonomy up to the states, where the interests of capitalists and those against indigenous sovereignty remained strong.<a class="see-footnote" id="footnoteref27_njbez1y" title="http://lasa.international.pitt.edu/Lasa2003/EscarcegaSylvia.pdf" href="#footnote27_njbez1y">27</a> </p>
<p>However, the Zapatistas have been able to persist and continue to offer an alternative to neoliberalism and state governance to this day. The Zapatistas operate their own health centers, schools, and organic farms.<a class="see-footnote" id="footnoteref28_y61ssh3" title="http://www.schoolsforchiapas.org/wp-content/uploads/2014/06/Indigenous-faming-and-food.pdf" href="#footnote28_y61ssh3">28</a> The Zapatistas relatively horizontal structure of organization and emphasis on autonomy, both internally organized through the Rebel Zapatista Autonomous Municipalities (MAREZ) and externally from the Mexican state, has lead the movement to be associated with anarchism and libertarian-socialism. The movement, however, rejects such labels. In a response to an article entitled “The EZLN Is NOT Anarchist” the movement stated </p>
<blockquote><p>In order for us to make concrete change in our social and political struggles, we cannot limit ourselves by adhering to a singular ideology. Our political and military body encompasses a wide range of belief systems from a wide range of cultures that cannot be defined under a narrow ideological microscope. There are anarchists in our midst, just as there are Catholics and Communists and followers of Santeria.<a class="see-footnote" id="footnoteref29_tkuwdp8" title="http://plaincracker.tumblr.com/post/5647609279/a-zapatista-response-to-the-ezln-is-not" href="#footnote29_tkuwdp8">29</a> </p></blockquote>
<p>Rather than standing in the way of unity, the movement’s lack of ideological unanimity instead serves to unify individuals from differing ideological backgrounds in revolutionary action. However, despite the lack of a singular ideological focus, the commitment to an alternative form of social organization to state-capitalism is abundantly clear. Mayan traditional practices, which have been heavily melded with Catholicism and liberation theology however play a very important role in the movement.</p>
<p>This unity also extends beyond the participants of the movement themselves and the Zapatistas have expressed solidarity with the broader anti/alter/counter<a class="see-footnote" id="footnoteref30_6zp822w" title="Differing names for the same thing, important to note because as David Graeber points out in certain ways the movement is more committed to globalization than neoliberals such as in the case of free movement of people and rather than being opposed to globalization is instead opposed to neoliberalism. Some sections of the movement even refer to it as the globalization movement." href="#footnote30_6zp822w">30</a>-globalization movement of which it is a part as well as a variety of other struggles around the world. This can be typified by a statement by Subcomandante Marcos made in response to the Mexican government's effort to use machismo culture and homophobia to undermine the movement by calling him gay, </p>
<blockquote><p>Yes, Marcos is gay. Marcos is gay in San Francisco, black in South Africa, an Asian in Europe, a Chicano in San Ysidro, an anarchist in Spain, a Palestinian in Israel, a Mayan Indian in the streets of San Cristobal, a Jew in Germany, a Gypsy in Poland, a Mohawk in Quebec, a pacifist in Bosnia, a single woman on the Metro at 10pm, a peasant without land, a gang member in the slums, an unemployed worker, an unhappy student and, of course, a Zapatista in the mountains.<a class="see-footnote" id="footnoteref31_pmd4xe8" title="http://www.spunk.org/texts/places/mexico/sp000655.txt" href="#footnote31_pmd4xe8">31</a></p></blockquote>
<p>Marcos is all the exploited, marginalised, oppressed minorities resisting and saying `Enough'. He is every minority who is now beginning to speak and every majority that must shut up and listen. He is every untolerated group searching for a way to speak. Everything that makes power and the good consciences of those in power uncomfortable -- this is Marcos. </p>
<p>This quotation illustrates the relationship that the Zapatistas have with identity. Although a movement focused on autonomy and liberation of Mayan people in Chiapas, the Zapatistas see their struggle as linked to the struggles of all other oppressed and marginalized people around the world.  Internally they place a large emphasis on feminism and on Women’s Revolutionary Law, which was published on the first day the movement became public and enshrines equality for women in the movement including in work, education, and leadership.<a class="see-footnote" id="footnoteref32_m5wa1lt" title="http://flag.blackened.net/revolt/mexico/ezln/womlaw.html" href="#footnote32_m5wa1lt">32</a> They would be the first to admit that they have not achieved full equality between the sexes but they emphasize a commitment to continual improvement.</p>
<p>The Zapatistas have also relied on international solidarity to help sustain the movement. This has manifested in a variety of ways including ideological support, material support, organized in part by Schools for Chiapas,<a class="see-footnote" id="footnoteref33_itm458o" title="http://www.schoolsforchiapas.org/" href="#footnote33_itm458o">33</a> and perhaps most importantly through the utilization of international observers to report on the conflict. This has prevented the movement and its suppression from being ignored and forces the Mexican state to be answerable not only to a marginalized indigenous community but also to broader international forces. </p>
<h2><a name="Lessons_for_Resistance_">Lessons for Resistance </a></h2>
<p>Both of these movements utilize land occupation, and have conducted themselves based on a strategy of conflicting with the established order to establish their power and forcing the state to negotiate to legitimize it. This can be understood as an exercise in forming dual power where counter institutions to the status quo are formed and expanded in order to deliberately conflict with the existing institutions and ultimately replace them with something altogether different. In the case of the Zapatistas, they see </p>
<blockquote><p>see itself as but a mirror image of the Mexican Army and therefore entirely unqualified to replace it. The Zapatista Army with all of the formal hierarchies of any army is viewed as a distasteful and temporary tool to be discarded as quickly as possible. Indeed, in many ways their successful creation of new political spaces has already led to the demotion of the Zapatista Army to a largely symbolic role.<a class="see-footnote" id="footnoteref34_9mm4c41" title="https://la.utexas.edu/users/hcleaver/lessons.html" href="#footnote34_9mm4c41">34</a></p></blockquote>
<p>The land occupations in Brazil serve a similar role, offering an alternative vision of production to industrial capitalist agriculture. This counter power is able to root itself deeply by holding territory and its relationship to traditional peasant systems of organization and culture in both cases ties it to forces predating capitalism with longstanding influence. </p>
<p>Both of these movements also focus on articulating alternatives, not exclusively through ideology and language but through direct action. Rather than simply propagandizing, these movements take physical steps to better the conditions of marginalized and oppressed communities. The action takes precedence over ideology in both cases and this allows them to unite potentially disparate social forces and ideological traditions into a unified force.  This allows the movements to function on two levels. First, by seeking reforms within the established system, which may better be described as victories against it, they are able to better living conditions. This is also is done more directly through the actions of the movement itself, meaning that even if the reforms are not won, conditions can still be improved. Second, by carrying out direct action and organizing themselves alternatively to traditional capitalist and state hierarchies, these movements are able to offer a form of prefigurative politics, building the new world in the shell of the old. </p>
<p>Both of these movements mobilize peasant identities, although in the EZLN case Mayan and indigenous identity takes on special importance. This is an important part of both movements as in both cases these identities are used as a framework through which to imagine politics and political action. Agrarian and indigenous lifestyles are elevated for their revolutionary potential and for offering alternatives to industrial capitalism and especially neoliberalism. However, despite how this might seem to lend itself to hyper localism, both movements have incorporated international networks in ways that have been crucial for their success. Beyond their own success these networks also allow the ideas of the movements to be generalized more broadly and spread across the world. This ability to implant movements within specific identity groupings but also mobilize international networks rejects overly simplified criticisms of the use of identify and offers perspective on how identity can be used to enhance solidarity not undermine it.</p>
<p>There are differences between the movements. MST is a single issue campaign, although one deliberately chosen for its intersection with other social and economic issues, while the Zapatistas represent a broader and more over arching struggle. Both have certain benefits. A singular focus on a campaign as popular as land reform (with 94% of the Brazilian population supporting land redistribution and 85% supporting the tactics of the movement)<a class="see-footnote" id="footnoteref35_4tmj8pd" title=" Duke UP, 2015. Print. pg. 155" href="#footnote35_4tmj8pd">35</a> has allowed MST to become the largest social movement in Latin America.<a class="see-footnote" id="footnoteref36_utb9ox0" title="http://www.telesurtv.net/english/news/Brazils-Largest-Social-Movement-Occupies-Govt-for-Land-Rights-20160905-0022.html" href="#footnote36_utb9ox0">36</a> This massive size certainly is a source of power for the movement but the singular focus also means that what comes next is largely up to interpretation, creating the possibility for the movement to be incorporated into rather than challenge the status quo. The EZLN on the other hand with its explicitly revolutionary aims is much smaller (around 5,000),<a class="see-footnote" id="footnoteref37_e0tns7h" title="http://www.encyclopedia.com/politics/legal-and-political-magazines/zapatista-army-national-liberation" href="#footnote37_e0tns7h">37</a> although they do control an area roughly the size of Maryland.<a class="see-footnote" id="footnoteref38_n4wlg0f" title="http://www.pbs.org/frontlineworld/fellows/mexico0803/timeline.html" href="#footnote38_n4wlg0f">38</a> However it would be hard to conceive of a way that the Zapatista struggle could be co-opted by the status quo. Their principles and organization simply reject far too much of the established order to allow for this form of suppression to occur.</p>
<p>Although we are now seeing social movements rise again, the era of neoliberalism has been the deathbed of many movements. In order for these new movements to not fall into the same traps that have destroyed the organized left over the last several decades they should look to the lessons of the Zapatistas and the MST for examples of how to surpass some of the limits that have been placed on organizing under these conditions. Global networks are essential but so is basing movements in grass roots community and land based struggle. Mobilization of specific identities is crucial for building a base of support for a movement but without broader solidarity with other marginalized groups facing similar and interrelated problems these identities can be pitted against one another. Likewise, it is necessary to improve the material conditions of those marginalized by the neoliberal order in the here and now but it must do this as part of an explicit challenge to this system and as a strategy for a new one or it will easily be funneled back into the very system that created those poor conditions in the first place. This multifaceted and nuanced approach to movement building is a crucial one if we are to have any hope of building a better world.</p>
<ul class="footnotes">
<li class="footnote" id="footnote1_6mzc0r6"><a class="footnote-label" href="#footnoteref1_6mzc0r6">1.</a> By saying this I do not intend to justify it, and the continuation of this phenomenon seems increasingly unlikely. History does appear to be quickening again.</li>
<li class="footnote" id="footnote2_s1ryhen"><a class="footnote-label" href="#footnoteref2_s1ryhen">2.</a> Competition between oppressed identities over which group is more oppressed/privileged, rather than building solidarity between groups with shared interest in combatting oppression.</li>
<li class="footnote" id="footnote3_d5mbd3m"><a class="footnote-label" href="#footnoteref3_d5mbd3m">3.</a> Always a relative term but if it can be applied to as devotedly capitalist of an ideology and practice as neoliberalism it would seem to have lost all meaning.</li>
<li class="footnote" id="footnote4_qneo19h"><a class="footnote-label" href="#footnoteref4_qneo19h">4.</a> <a href="http://www.epi.org/publication/charting-wage-stagnation/">http://www.epi.org/publication/charting-wage-stagnation/</a></li>
<li class="footnote" id="footnote5_i3fdf5g"><a class="footnote-label" href="#footnoteref5_i3fdf5g">5.</a> <a href="https://www.washingtonpost.com/blogs/college-inc/post/student-loans-surpass-auto-credit-card-debt/2012/03/06/gIQARFQnuR_blog.html?utm_term=.efceb0749fd8">https://www.washingtonpost.com/blogs/college-inc/post/student-loans-surpass-auto-credit-card-debt/2012/03/06/gIQARFQnuR_blog.html?utm_term=.efceb0749fd8</a></li>
<li class="footnote" id="footnote6_embyctl"><a class="footnote-label" href="#footnoteref6_embyctl">6.</a> <a href="https://www.theguardian.com/environment/2014/sep/29/earth-lost-50-wildlife-in-40-years-wwf">https://www.theguardian.com/environment/2014/sep/29/earth-lost-50-wildlife-in-40-years-wwf</a></li>
<li class="footnote" id="footnote7_kyzoscp"><a class="footnote-label" href="#footnoteref7_kyzoscp">7.</a> This term is problematic because it naturalizes capitalist modernization and assumes a linear path of development, on which all nations have the possibility of developing. This has certainly not been true for much of the world especially sub-Saharan Africa.</li>
<li class="footnote" id="footnote8_x54di8r"><a class="footnote-label" href="#footnoteref8_x54di8r">8.</a> <a href="https://www.theguardian.com/business/2016/jan/18/richest-62-billionaires-wealthy-half-world-population-combined">https://www.theguardian.com/business/2016/jan/18/richest-62-billionaires-wealthy-half-world-population-combined</a></li>
<li class="footnote" id="footnote9_97zhz5l"><a class="footnote-label" href="#footnoteref9_97zhz5l">9.</a> Marx Kapital pg. 187</li>
<li class="footnote" id="footnote10_5yr9btx"><a class="footnote-label" href="#footnoteref10_5yr9btx">10.</a> <a href="https://www.theguardian.com/books/2015/mar/21/books-interview-david-graeber-the-utopia-of-rules">https://www.theguardian.com/books/2015/mar/21/books-interview-david-graeber-the-utopia-of-rules</a></li>
<li class="footnote" id="footnote11_dd9n2x3"><a class="footnote-label" href="#footnoteref11_dd9n2x3">11.</a> Petras &amp; Veltmeyer, Cardoso's Brazil, 18</li>
<li class="footnote" id="footnote12_j1i7tb0"><a class="footnote-label" href="#footnoteref12_j1i7tb0">12.</a> <a href="http://english.tse.jus.br/arquivos/federal-constitution">http://english.tse.jus.br/arquivos/federal-constitution</a></li>
<li class="footnote" id="footnote13_30r26g0"><a class="footnote-label" href="#footnoteref13_30r26g0">13.</a> Lee J. Alston, Gary D. Libecap, Bernardo Mueller, Titles, conflict, and land use, pages 61/62</li>
<li class="footnote" id="footnote14_tbkn14m"><a class="footnote-label" href="#footnoteref14_tbkn14m">14.</a> Ibid.</li>
<li class="footnote" id="footnote15_2m05p8i"><a class="footnote-label" href="#footnoteref15_2m05p8i">15.</a> <a href="http://www.mstbrazil.org/?q=about">http://www.mstbrazil.org/?q=about</a> data from 1996 census.</li>
<li class="footnote" id="footnote16_hubqkkn"><a class="footnote-label" href="#footnoteref16_hubqkkn">16.</a> Carta Capital, issue 657, July 29, 2011</li>
<li class="footnote" id="footnote17_6lmyk5p"><a class="footnote-label" href="#footnoteref17_6lmyk5p">17.</a> <a href="http://www.mstbrazil.org/?q=about">http://www.mstbrazil.org/?q=about</a></li>
<li class="footnote" id="footnote18_gbo2c1e"><a class="footnote-label" href="#footnoteref18_gbo2c1e">18.</a> <a href="http://isa-global-dialogue.net/the-growth-of-brazils-homeless-workers-movement/">http://isa-global-dialogue.net/the-growth-of-brazils-homeless-workers-movement/</a></li>
<li class="footnote" id="footnote19_3trs7qn"><a class="footnote-label" href="#footnoteref19_3trs7qn">19.</a> <a href="https://viacampesina.org/en/index.php/organisation-mainmenu-44">https://viacampesina.org/en/index.php/organisation-mainmenu-44</a></li>
<li class="footnote" id="footnote20_moxt0yb"><a class="footnote-label" href="#footnoteref20_moxt0yb">20.</a> Jeff Noonan, Democratic society and human needs, Mc Gill -Queen's University Press, 2006, ISBN 0-7735-3120-3, page 244</li>
<li class="footnote" id="footnote21_k0ofk35"><a class="footnote-label" href="#footnoteref21_k0ofk35">21.</a> Anil Hira, An East Asian model for Latin American success: the new path. Aldershot: Ashgate, 2007, ISBN 978-0-7546-7108-4, page xii</li>
<li class="footnote" id="footnote22_wxj4yyt"><a class="footnote-label" href="#footnoteref22_wxj4yyt">22.</a> Michel DuQuette, Collective Action and Radicalism in Brazil,145</li>
<li class="footnote" id="footnote23_2oys9fc"><a class="footnote-label" href="#footnoteref23_2oys9fc">23.</a> <a href="https://www.jacobinmag.com/2016/04/zapatistas-ezln-san-andres-marcos-chiapas/">https://www.jacobinmag.com/2016/04/zapatistas-ezln-san-andres-marcos-chiapas/</a></li>
<li class="footnote" id="footnote24_6xqibd4"><a class="footnote-label" href="#footnoteref24_6xqibd4">24.</a> ibid.</li>
<li class="footnote" id="footnote25_b35l2jr"><a class="footnote-label" href="#footnoteref25_b35l2jr">25.</a> <a href="https://www.culturalsurvival.org/publications/cultural-survival-quarterly/san-andres-accords-indians-and-soul">https://www.culturalsurvival.org/publications/cultural-survival-quarterly/san-andres-accords-indians-and-soul</a></li>
<li class="footnote" id="footnote26_cblyzwr"><a class="footnote-label" href="#footnoteref26_cblyzwr">26.</a> <a href="http://flag.blackened.net/revolt/mexico/ezln/san_andres.html">http://flag.blackened.net/revolt/mexico/ezln/san_andres.html</a> English Translation of the accords</li>
<li class="footnote" id="footnote27_njbez1y"><a class="footnote-label" href="#footnoteref27_njbez1y">27.</a> <a href="http://lasa.international.pitt.edu/Lasa2003/EscarcegaSylvia.pdf">http://lasa.international.pitt.edu/Lasa2003/EscarcegaSylvia.pdf</a></li>
<li class="footnote" id="footnote28_y61ssh3"><a class="footnote-label" href="#footnoteref28_y61ssh3">28.</a> <a href="http://www.schoolsforchiapas.org/wp-content/uploads/2014/06/Indigenous-faming-and-food.pdf">http://www.schoolsforchiapas.org/wp-content/uploads/2014/06/Indigenous-faming-and-food.pdf</a></li>
<li class="footnote" id="footnote29_tkuwdp8"><a class="footnote-label" href="#footnoteref29_tkuwdp8">29.</a> <a href="http://plaincracker.tumblr.com/post/5647609279/a-zapatista-response-to-the-ezln-is-not">http://plaincracker.tumblr.com/post/5647609279/a-zapatista-response-to-the-ezln-is-not</a></li>
<li class="footnote" id="footnote30_6zp822w"><a class="footnote-label" href="#footnoteref30_6zp822w">30.</a> Differing names for the same thing, important to note because as David Graeber points out in certain ways the movement is more committed to globalization than neoliberals such as in the case of free movement of people and rather than being opposed to globalization is instead opposed to neoliberalism. Some sections of the movement even refer to it as the globalization movement.</li>
<li class="footnote" id="footnote31_pmd4xe8"><a class="footnote-label" href="#footnoteref31_pmd4xe8">31.</a> <a href="http://www.spunk.org/texts/places/mexico/sp000655.txt">http://www.spunk.org/texts/places/mexico/sp000655.txt</a></li>
<li class="footnote" id="footnote32_m5wa1lt"><a class="footnote-label" href="#footnoteref32_m5wa1lt">32.</a> <a href="http://flag.blackened.net/revolt/mexico/ezln/womlaw.html">http://flag.blackened.net/revolt/mexico/ezln/womlaw.html</a></li>
<li class="footnote" id="footnote33_itm458o"><a class="footnote-label" href="#footnoteref33_itm458o">33.</a> <a href="http://www.schoolsforchiapas.org/">http://www.schoolsforchiapas.org/</a></li>
<li class="footnote" id="footnote34_9mm4c41"><a class="footnote-label" href="#footnoteref34_9mm4c41">34.</a> <a href="https://la.utexas.edu/users/hcleaver/lessons.html">https://la.utexas.edu/users/hcleaver/lessons.html</a></li>
<li class="footnote" id="footnote35_4tmj8pd"><a class="footnote-label" href="#footnoteref35_4tmj8pd">35.</a> Carter, Miguel. Challenging Social Inequality: The Landless Rural Worker's Movement and Agrarian Reform in Brazil. Durham, NC: Duke UP, 2015. Print. pg. 155</li>
<li class="footnote" id="footnote36_utb9ox0"><a class="footnote-label" href="#footnoteref36_utb9ox0">36.</a> <a href="http://www.telesurtv.net/english/news/Brazils-Largest-Social-Movement-Occupies-Govt-for-Land-Rights-20160905-0022.html">http://www.telesurtv.net/english/news/Brazils-Largest-Social-Movement-Occupies-Govt-for-Land-Rights-20160905-0022.html</a></li>
<li class="footnote" id="footnote37_e0tns7h"><a class="footnote-label" href="#footnoteref37_e0tns7h">37.</a> <a href="http://www.encyclopedia.com/politics/legal-and-political-magazines/zapatista-army-national-liberation">http://www.encyclopedia.com/politics/legal-and-political-magazines/zapatista-army-national-liberation</a></li>
<li class="footnote" id="footnote38_n4wlg0f"><a class="footnote-label" href="#footnoteref38_n4wlg0f">38.</a> <a href="http://www.pbs.org/frontlineworld/fellows/mexico0803/timeline.html">http://www.pbs.org/frontlineworld/fellows/mexico0803/timeline.html</a></li>
</ul>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">Victory Of The ...</span><br>
	        <span class="page-date">Feb 18 2017 09:58</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_1182 first"><a href="/tags/agriculture" rel="tag" title="">agriculture</a></li>
<li class="taxonomy_term_1112"><a href="/tags/brazil" rel="tag" title="">Brazil</a></li>
<li class="taxonomy_term_949"><a href="/tags/food" rel="tag" title="">food</a></li>
<li class="taxonomy_term_930"><a href="/tags/mexico" rel="tag" title="">Mexico</a></li>
<li class="taxonomy_term_14310"><a href="/tags/mst" rel="tag" title="">MST</a></li>
<li class="taxonomy_term_5048"><a href="/tags/subcomandante-marcos" rel="tag" title="">Subcomandante Marcos</a></li>
<li class="taxonomy_term_931"><a href="/tags/zapatistas" rel="tag" title="">Zapatistas</a></li>
<li class="taxonomy_term_8835"><a href="/tags/neoliberalism" rel="tag" title="">neoliberalism</a></li>
<li class="taxonomy_term_12301"><a href="/tags/solidarity-networks" rel="tag" title="">solidarity networks</a></li>
<li class="taxonomy_term_1052 last"><a href="/tags/internationalism" rel="tag" title="">internationalism</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-apachesolr_search-mlt-001" class="block block-apachesolr_search">
  <h2>Related</h2>

  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/library/complexities-autonomy-part-three-four">Complexities of Autonomy: Part Three of Four</a></li>
<li><a href="/library/the-sixth-declaration-zapatistas-nationalism-state">The Sixth Declaration, the Zapatistas, nationalism and the state</a></li>
<li><a href="/library/a-critique-zapatista-other-campaign-grupo-socialista-libertario">A critique of the Zapatista &quot;Other Campaign&quot;- Grupo Socialista Libertario</a></li>
<li><a href="/news/death-zapatista-%E2%80%93-neoliberalism%E2%80%99s-assault-indigenous-autonomy-03062014">Death of a Zapatista: neoliberalism’s assault on indigenous autonomy</a></li>
<li class="last"><a href="/library/beyond-peasant-international-wildcat">Beyond the Peasant International- Wildcat</a></li>
</ul></div>  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="blog_usernames_blog first"><a href="/blog/victory-people" title="Read Victory Of The People&#039;s latest blog entries.">Victory Of The People&#039;s blog</a></li>
<li class="comment_forbidden last"><span><a href="/user/login?destination=node%2F59686%23comment-form">Login</a> or <a href="/user/register?destination=node%2F59686%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


<div id="comments">
  <h2>Comments</h2>
  <a id="comment-590757"></a>
<div class="grid-8 alpha clear-block comment comment-published">
 
  <div class="comment-prefix grid-8 alpha">

    
    <div class='comment-details'>
      <span class="author">
        Spikymike      </span>
            <div class="date">
        Feb 19 2017 11:09      </div>
    </div>
  </div>

  <div class="grid-6 alpha comment-body">
    <div class="content grid-6 alpha">
      <p> This rather rosy assessment of the claimed successes of these two (in my opinion very different) movements seems to mix up issues of 'class' and 'identity' in it's analysis. The two movements 'successes' are perhaps better understood as cases of persistent <span style="font-style:italic">but socially contained</span>, and geographically based resistance, rather than anything that is able by itself or by example to actually undermine global capitalism. That is not to denigrate what they achieved but to understand their limitations. </p>
          </div>
  </div>
  <div class="grid-2 omega">
    <ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F59686%23comment-form">Login</a> or <a href="/user/register?destination=node%2F59686%23comment-form">register</a> to post comments</span></li>
</ul>  </div>
</div>
</div>
      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-blog_author-block_1" class="block block-views">
  <h2>About this blog</h2>

  <div class="content">
    <div class="view view-blog-author view-id-blog_author view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://libcom.org/files/pictures/picture-1462110.png" alt="Victory Of The People&#039;s picture" title="Victory Of The People&#039;s picture"  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blog/victory-people">Victory Of The...</a></span>
  </div>
  
  <div class="views-field-value">
                <div class="field-content"></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-2b6518ef3a18be8a6f4fd5b1b1f4d6d1" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_4 story-stack view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/blog/labor-under-trump-13022017" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/blog/trump_taj_mahal_strike.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/blog/labor-under-trump-13022017">Labor under Trump</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> Great four-part series from the Recomposition blog about the implications for the American working class of the Republican majorities in every branch of government with President Trump at it’s...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p> Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more... </p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">Soapy</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/hillary-clinton%E2%80%99s-complaints-about-%E2%80%9Cfake-news%E2%80%9D-belie-her-contributions-it-18022017">Hillary Clinton’s complaints about the spread of “fake news” belie her contributions to it</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">Victory Of The People</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/strategies-resistance-under-neoliberalism-lessons-zapatistas-landless-workers-movement-1802">Strategies for resistance under neoliberalism: lessons from the Zapatistas and the Landless Workers&#039; Movement</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Comrade Motopu</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/dead-time-bill-maher-18022017">Dead Time with Bill Maher</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/necessity-destruction-17022017">On the necessity of destruction</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/montana-wobblies-antifa-out-organize-nazis-13022017">Montana Wobblies, Antifa Out-Organize Nazis</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/against-factional-struggles-ruling-classeselites-11022017">Against factional struggles in ruling classes/elites</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/anarchism-spanish-revolution">Anarchism and the Spanish revolution - Helmut Wagner</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/rivethead-ben-hamper">Rivethead - Ben Hamper</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/gramsci-syndicalism-tom-wetzel">Gramsci and syndicalism - Tom Wetzel</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/forty-years-struggle-memoirs-jewish-anarchist-chaim-leib-weinberg">Forty years in the struggle: memoirs of a Jewish anarchist - Chaim Leib Weinberg</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/articles/grenada-us-invasion-1983">The US invasion of Grenada, 1983 - Howard Zinn</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/obituary-frank-cedervall-94-union-orator">Obituary: Frank Cedervall, 94, union orator</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="http://libcom.org/files/js/js_ae32d9660181707b46970b732df7491b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?C";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
