<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>General strike in Italy: new date and follow-up assembly</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="General strike in Italy: new date and follow-up assembly" />
<meta name="twitter:description" content=" Base and grassroots unions in Italy have called a general strike in October, which has now been moved forward to October 11th. This article was previously published by the International Confederation of Labour. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/news/sciopero-11-ottobre.jpg" />
<meta name="og:title" content="General strike in Italy: new date and follow-up assembly" />
<meta name="og:description" content=" Base and grassroots unions in Italy have called a general strike in October, which has now been moved forward to October 11th. This article was previously published by the International Confederation of Labour. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/news/sciopero-11-ottobre.jpg" />
<meta name="og:url" content="http://libcom.org/news/general-strike-italy-new-date-follow-assembly-30092021" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/reset.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/text.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/960.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/debug.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/cck/theme/content-module.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/ctools/css/ctools.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/filefield/filefield.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/footnotes/footnotes.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/lightbox2/css/lightbox.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/quote/quote.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/views/css/views.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/styles.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/solidarity/css/style.css?i" />
  <script type="text/javascript" src="/misc/jquery.js?i"></script>
<script type="text/javascript" src="/misc/drupal.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/google_analytics/googleanalytics.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/gmap/js/gmap_views_ajax.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/base.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/ajax_view.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/themes/solidarity/js/script.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"node\/10816","view_base_path":"frontpage","view_dom_id":3,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"user\/login","view_base_path":"frontpage","view_dom_id":1,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-news no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank">
<div style=" text-align: center; color: white; padding: 12px; background: black;">
<a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank" style=" color: white;">
<h3 style="line-height: 26px; color: white;">DONATE NOW TO HELP UPGRADE LIBCOM.ORG</h3>
</a>
</div>
</a -->

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box">  </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">General strike in Italy: new date and follow-up assembly</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-67757">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/news/sciopero-11-ottobre.jpg" rel="lightbox[field_photo][General strike in Italy: new date and follow-up assembly]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/news/sciopero-11-ottobre.jpg" alt="General strike in Italy: new date and follow-up assembly" title="" width="460" height="322"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> <a href="https://www.iclcit.org/general-strike-in-italy-new-date-and-follow-up-assembly/" class="bb-url">Base and grassroots unions in Italy have called a general strike in October, which has now been moved forward to October 11th</a>. This article was previously published by the International Confederation of Labour. </p>


        </div>
        </div>
</div>
<p><a href="https://www.iclcit.org/italy-18-october-2021-grassroot-unions-strike-in-italy/" class="bb-url">As we had announced</a>, grassroot unions are calling a nation-wide general strike in Italy. The date has been brought forward to the 11TH OF OCTOBER.</p>
<p>At the same time, a follow-up public assembly has been called in Rome on the 16th of October to keep the struggle up and plan further actions. Our comrades’ statement can be found below.</p>
<p>We wish our comrades the best of lucks in their unflinching defence of workers’ rights and conditions in Italy.  </p>
<p><span style="font-weight:bold">Grassroot unions mobilisations</span></p>
<p><span style="font-weight:bold">General strike 11th of October</span></p>
<p><span style="font-weight:bold">Nation-wide public assembly 16th of October</span></p>
<p>We continue the build-up, in every workplace and everywhere, to the nation-wide general strike called jointly by grassroot unions on October 11th in Italy against the policies of the Draghi government and the EU.</p>
<p>We are building a real and permanent state of mobilisation, with meetings and actions in the workplace and everywhere, aiming to get onboard all those movements and social sectors that oppose the plans for overexploitation, precariousness, unemployment and social and environmental devastation that the bosses are trying to impose on us on a national and international level.</p>
<p>The undersigning trade unions, representing different tendencies and ways of organising, believe that the conditions to subscribe to the national assembly initially planned for September 19th in Bologna are no longer met.</p>
<p>Instead, we aim to take our differences as a starting point and regain the course towards joint action that we undertook a few months ago. Our goal is to make all the mobilisations focusing on the issues included in the general strike platform successful. The way to achieve this is a nation-wide public assembly on October 16th in Rome. All the social organisations active in this struggle are invited.   </p>
<p>The assembly will be an important moment for the many social actors that are joining the October 11th strike, to make themselves heard and continue the struggle. Also, for the grassroot trade unions calling the strike, to continue in their joint course of action. Something that is required to stop the drift of growing repression and attacks on the fundamental rights of the working class.  </p>
<p>We also state our commitment to the mobilisations planned for October 30th, on the occasions of the G20 meeting in Rome and the PreCop 26 in Milan on October 2nd, as will be planned in the meetings taking place in the coming days and weeks.</p>
<p>A press conference will be held in the days leading up to the October 11th general strike to inform about these and other issues.</p>
<p>CONFEDERAZIONE COBAS, COBAS SCUOLA SARDEGNA, COBAS SANITA’, CUB, SGB, UNICOBAS, ORSA , USI CIT, USB</p>
<p>Como ya habíamos anunciado, los sindicatos de base han convocado una huelga general nacional en Italia. La fecha de esta se ha adelantado al 11 de octubre.</p>
<p>Al mismo tiempo, se ha convocado una asamblea pública en Roma el 16 de octubre para continuar con la lucha y preparar nuevas acciones. Más adelante se recoge el manifiesto que han hecho nuestros compañeros y nuestras compañeras.</p>
<p>Les deseamos mucha suerte y acierto en su inquebrantable defensa de los derechos y condiciones de la clase obrera italiana.  </p>
<p>Movilizaciones del sindicalismo de base</p>
<p>Huelga general 11 de octubre</p>
<p>Asamblea pública nacional 16 de octubre</p>
<p>La construcción de la huelga convocada unitariamente por el sindicalismo de base para el 11 de octubre contra las políticas del gobierno de Draghi y la UE continúa en todos los centros de trabajo y territorios.</p>
<p>Estamos construyendo un verdadero y permanente estado de agitación, con asambleas e iniciativas de lucha en los lugares de trabajo y en los territorios, con el objetivo de generalizar la movilización a todos aquellos movimientos y sectores sociales que pretendan oponerse a los planes de superexplotación, precariedad, desempleo, devastación social y ambiental impuestos por la patronal a escala nacional e internacional.</p>
<p>Los sindicatos firmantes de este comunicado, que representan diferentes trayectorias y métodos organizativos, consideran que ya no existen condiciones para sumarse a la asamblea nacional prevista inicialmente para el 19 de septiembre en Bolonia.</p>
<p>En cambio, pretenden partir de las diferencias para relanzar la vía unitaria abierta hace unos meses. Una confrontación dirigida al éxito de todas las movilizaciones que se centrarán en los temas indicados en la plataforma de la huelga general. El instrumento de este proceso será una asamblea pública nacional, prevista para el 16 de octubre en Roma, a la que están invitadas todas las organizaciones sociales activas en el ámbito de los conflictos.   </p>
<p>La asamblea será un momento importante de expresión y confrontación entre las múltiples realidades de lucha que se sumarán a la huelga general del 11 de octubre y entre y con las organizaciones sindicales en conflicto, para continuar el camino unitario emprendido, necesario para frenar la deriva de fuerte represión y ataque a los derechos fundamentales de la clase trabajadora.  </p>
<p>Asimismo, confirmamos nuestro compromiso con las movilizaciones previstas para el próximo 30 de octubre con motivo del G20 en Roma y del PreCop 26 en Milán el 2 de octubre, que serán objeto de debate en las reuniones que continuarán en los próximos días y semanas.</p>
<p>Estas y otras cuestiones que son la base de la movilización unitaria del 11 de octubre se presentarán en una rueda de prensa en los días previos a la huelga.</p>
<p>CONFEDERAZIONE COBAS, COBAS SCUOLA SARDEGNA, COBAS SANITA’, CUB, SGB, UNICOBAS, ORSA , USI CIT, USB</p>
<p>MOBILITAZIONE DEL SINDACALISMO DI BASE E CONFLITTUALE – 16 OTTOBRE ASSEMBLEA PUBBLICA NAZIONALE</p>
<p>11 OTTOBRE SCIOPERO GENERALE</p>
<p>Prosegue la costruzione, in ogni luogo di lavoro e in tutti i territori, dello sciopero convocato unitariamente dal sindacalismo di base e conflittuale per il prossimo 11 ottobre, contro le politiche del Governo Draghi e della U.E.</p>
<p>Costruiamo un vero e proprio stato di agitazione permanente, con assemblee e iniziative di lotta sui luoghi di lavoro e sui territori, con l’obiettivo di generalizzare la mobilitazione a tutti quei movimenti e quei settori sociali che intendono contrapporsi ai piani di supersfruttamento, precarietà, disoccupazione, devastazione sociale e ambientale imposti dai padroni su scala nazionale e internazionale.</p>
<p>Le organizzazioni sindacali firmatarie di questo comunicato che rappresentano differenti percorsi e modalità organizzative, ritengono che non ci siano più le condizioni per aderire all’ assemblea nazionale inizialmente prevista per il 19 settembre a Bologna.</p>
<p>Intendono invece, partire dalle differenze, per rilanciare il percorso unitario apertosi da alcuni mesi. Un confronto finalizzato alla riuscita di tutte le mobilitazioni che metteranno al centro i temi indicati nella piattaforma dello sciopero generale. Strumento di tale percorso sarà un’assemblea unitaria, pubblica nazionale, prevista per il prossimo 16 ottobre a Roma, a cui sono invitate tutte le organizzazioni sociali che si muovono sul terreno del conflitto.  </p>
<p>L’assemblea sarà un importante momento di espressione e confronto fra le tante realtà di lotta che confluiranno nello sciopero generale dell’11 ottobre e fra e con le organizzazioni sindacali conflittuali, per continuare il percorso unitario intrapreso, necessario al fine di fermare la deriva di pesante repressione e attacco ai diritti fondamentali della classe lavoratrice. </p>
<p>Confermiamo anche l’impegno per le mobilitazioni previste per il prossimo 30 ottobre in occasione del G20 a Roma e della PreCop 26 a Milano il 2 ottobre, che saranno oggetto delle discussioni degli incontri che proseguiranno nei prossimi giorni e settimane.</p>
<p>Questi e altri temi che sono alla base della mobilitazione unitaria dell’11 ottobre saranno presentati in una conferenza stampa nei giorni precedenti lo sciopero.</p>
<p>CONFEDERAZIONE COBAS, COBAS SCUOLA SARDEGNA, COBAS SANITA’, CUB, SGB, UNICOBAS, ORSA ,USI CIT, USB</p>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">R Totale</span><br>
	        <span class="page-date">Sep 30 2021 10:37</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_7899 first"><a href="/tags/cobas" rel="tag" title="">COBAS</a></li>
<li class="taxonomy_term_16488"><a href="/tags/international-confederation-labour" rel="tag" title="">International Confederation of Labour</a></li>
<li class="taxonomy_term_13039"><a href="/tags/si-cobas" rel="tag" title="">SI Cobas</a></li>
<li class="taxonomy_term_1868"><a href="/tags/usi" rel="tag" title="">USI</a></li>
<li class="taxonomy_term_1187"><a href="/tags/italy" rel="tag" title="">Italy</a></li>
<li class="taxonomy_term_14760"><a href="/tags/base-unions" rel="tag" title="">base unions</a></li>
<li class="taxonomy_term_850"><a href="/tags/general-strikes" rel="tag" title="">general strikes</a></li>
<li class="taxonomy_term_846 last"><a href="/tags/strikes" rel="tag" title="">strikes</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-key-quote-value">
                <div class="field-content"><br>
<img src="/files/quotemark.png" />
<em>We continue the build-up, in every workplace and everywhere, to the nation-wide general strike called jointly by grassroot unions on October 11th in Italy against the policies of the Draghi government and the EU.</em></div>
  </div>
  
  <div class="views-field-field-kq-attribution-value">
                <span class="field-content"><br>
<b>Joint statement of Italian base unions</b>
<br></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F67757%23comment-form">Login</a> or <a href="/user/register?destination=node%2F67757%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/news/uber-drivers-strike-september-28th-october-6th-24092021" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/news/Uber%20strike%20bridge.png" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/uber-drivers-strike-september-28th-october-6th-24092021">Uber drivers to strike on September 28th and October 6th</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> Two separately-organised strikes of Uber drivers are coming up over the next few weeks. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/library/myth-1648-class-geopolitics-making-modern-international-relations-benno-teschke" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/library/9781844673728-frontcover%5B2%5D.jpg" alt="The myth of 1648 - Benno Teschke" title="The myth of 1648 - Benno Teschke" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/library/myth-1648-class-geopolitics-making-modern-international-relations-benno-teschke">The myth of 1648: class, geopolitics, and the making of modern international relations - Benno Teschke</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> This work presents a myth-busting account of how class conflict and economic development, and not only interstate rivalry, led to the emergence of the modern state system. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/library/myth-1648-class-geopolitics-making-modern-international-relations-benno-teschke#comments">Comments (1)</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/gallery/school-students-protest-austerity-photo-gallery-italy-october-5th-2012" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/torino4_0.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/gallery/school-students-protest-austerity-photo-gallery-italy-october-5th-2012">School students protest austerity photo gallery, Italy, October 5th 2012</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> On October 5th, thousands of school students in Italy took to the streets to protest against the government&#039;s austerity measures. Demonstrations were held in cities across Italy under the...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p>Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more...</p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">AngryWorkersWorld</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/when-we-occupied-british-aircraft-corporation-factory-1974-reflections-today-30092021">When we occupied the British Aircraft Corporation factory in 1974 – And reflections for today</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">VAF</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/year-destruction-creation-kharkiv-anarcho-collective-calls-solidarity-19092021">A year of destruction and creation. Kharkiv anarcho-collective calls for solidarity!</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/how-pandemic-revealed-real-health-nations-18092021">How the Pandemic Revealed the Real Health of Nations</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/general-strike-italy-new-date-follow-assembly-30092021">General strike in Italy: new date and follow-up assembly</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/almost-half-century-after-military-coup-we-can-neither-forget-nor-forgive-chile-29092021">Almost half a century after the military coup: we can neither forget nor forgive [Chile]</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/tv-series-review-squid-game-29092021">TV Series Review: ‘SQUID GAME’</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/wsa-common-program-class-struggle-proposal-1986">&quot;Common program&quot; class struggle proposal - Workers Solidarity Alliance</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/flight-land-food-riots">Flight from the land and food riots</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/role-individual-group-creation-work-cultures-stan-weir">The role of the individual and the group in the creation of work cultures - Stan Weir</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/notes-on-the-miners-strike-1984-1985">Notes on the miners strike, 1984-1985</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/unfinished-revolution-karl-marx-abraham-lincoln-robin-blackburn">An unfinished revolution: Karl Marx and Abraham Lincoln - Robin Blackburn</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/revolutionary-unionism-latin-america-fora-argentina">Revolutionary unionism in Latin America - the FORA in Argentina</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="/sites/libcom.org/modules/contrib/lightbox2/js/lightbox.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?i";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
