<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Iran: Bread. Jobs. Freedom.</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="Iran: Bread. Jobs. Freedom." />
<meta name="twitter:description" content=" We are publishing this dispatch direct from an activist in Iran, trying to make some sense of the current wave of protests. The situation is moving so quickly, and the protests sufficiently diffuse, that anyone claiming to know what will happen can be disregarded. The contribution we can make is to ask questions, to look at what has happened, is happening; and only from that speculate about what might happen in the future. We hope that more will contribute to this effort in the coming days and weeks. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/news/zanjan-dec-30-2017.png" />
<meta name="og:title" content="Iran: Bread. Jobs. Freedom." />
<meta name="og:description" content=" We are publishing this dispatch direct from an activist in Iran, trying to make some sense of the current wave of protests. The situation is moving so quickly, and the protests sufficiently diffuse, that anyone claiming to know what will happen can be disregarded. The contribution we can make is to ask questions, to look at what has happened, is happening; and only from that speculate about what might happen in the future. We hope that more will contribute to this effort in the coming days and weeks. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/news/zanjan-dec-30-2017.png" />
<meta name="og:url" content="http://libcom.org/news/iran-bread-jobs-freedom-05012018" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="http://libcom.org/files/css/css_489689c5ac03e378be45ce2832cb7d7e.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://libcom.org/files/css/css_15c566c9e352b046bd31722d664c4989.css" />
  <script type="text/javascript" src="http://libcom.org/files/js/js_ec2e4c160be3a6114e1413bf396140ed.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"node\/11306","view_base_path":"frontpage","view_dom_id":3,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"taxonomy\/term\/663","view_base_path":"frontpage","view_dom_id":2,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-news no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box"> <form action="/search/node"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-d22f830fc90df66e3c111f3eb6db99ee" value="form-d22f830fc90df66e3c111f3eb6db99ee"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
 </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">Iran: Bread. Jobs. Freedom.</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-61854">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/news/zanjan-dec-30-2017.png" rel="lightbox[field_photo][Protest in Zanjan, December 30 2017]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/news/zanjan-dec-30-2017.png" alt="Protest in Zanjan, December 30 2017" title="" width="460" height="245"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> We are publishing this dispatch direct from an activist in Iran, trying to make some sense of the current wave of protests. The situation is moving so quickly, and the protests sufficiently diffuse, that anyone claiming to know what will happen can be disregarded. The contribution we can make is to ask questions, to look at what has happened, is happening; and only from that speculate about what might happen in the future. We hope that more will contribute to this effort in the coming days and weeks. </p>


        </div>
        </div>
</div>
<p> We have lightly edited this piece for translation issues and to add footnotes.</p>
<p>--<br />
From Armin Sadeghi, January 4th 2018.</p>
<p>Are we waging a revolution in Iran? Perhaps not. But if we perceive the essence of a revolution as “the abolition of fear”, then everyone has heard (and seen) the Iranian people shouting with no fear that “the emperor has no clothes”.</p>
<p>It is hard to anticipate beyond this, since the conflicting social forces have not yet fully unfolded; and it is almost impossible to grasp a revolution as it's being made. But, we can speculate on the situation, just as Marx wrote to Ruge<a class="see-footnote" id="footnoteref1_rith2nz" title="https://www.marxists.org/archive/marx/works/1843/letters/43_09.htm" href="#footnote1_rith2nz">1</a>: "The internal difficulties seem to be almost greater than the external obstacles. For although no doubt exists on the question of 'Whence,' all the greater confusion prevails on the question of 'Whither.'" Here we restrict ourselves to the question of 'whence', where the current wave of protests have come from, since there is certainly doubt on this outside Iran.</p>
<p>The course of events has been accelerating faster in Iran (as it has been in many other regions), and it has almost reached the point where no one can generate an cohesive narrative. Still, the political establishment was successful with yet another façade of an election – the same old trick of a false choice between bad and worse, while both parties serve the same class interests <a class="see-footnote" id="footnoteref2_koc5t6s" title="The May 2017 presidential and local elections resulted in the re-election of Rouhani for a second term on 57.14% against conservative  Ebrahim Raisi on 38.28%, on a 73% turn out" href="#footnote2_koc5t6s">2</a>. </p>
<p>At the same time, Iran has the most workplace accidents and fatalities in the world. Just before the election more than forty miners were killed <a class="see-footnote" id="footnoteref3_4b7da9m" title="At the Zemestanyurt coal mine in Northern Iran" href="#footnote3_4b7da9m">3</a>, and the the president was booed while he was trying to maintain a popular image by visiting the site. A few months back, the collapse of a commercial building in the center of Tehran (Plasco Building) demonstrated that sentiment is growing among people, and there is a general distrust with the political apparatus as a whole. </p>
<p>After Rouhani’s reelection, the situation got more twisted. Rouhani’s administration – the same people who had advocated the neoliberal project for decades -  became too self-confident and waged an all-round war against the working class, precarious and contingent workers. Public healthcare is diminished to almost nothing, the same goes for job security and workplace security.  The neoliberal project has been going on for more than 26 years. There was another revolt about two decades ago and it was brutally suppressed by the same people who hold the reformist front today<a class="see-footnote" id="footnoteref4_fqkxrup" title="See this article on the Mashad food riots in 1991/2, student protests in 1999 are mentioned here" href="#footnote4_fqkxrup">4</a>.</p>
<p>Since then, despite the apparent political conflicts between sequential administrations, economic programs have been written by the same hand: pseudo-privatization, accumulation by dispossession, destroying all independent workers’ syndicates and councils <a class="see-footnote" id="footnoteref5_ifa1ou9" title="For example our report from 2008 on repression of labour activists" href="#footnote5_ifa1ou9">5</a>, precarization of labor and so on. Over the last decade we have witnessed a free fall of the middle class into lower sectors of our society.  The doctrine of a metropolitan country has left all the smaller cities and ethnic groups to struggle for survival, while the capital seemed to grow. The rest of the story is too familiar to get into the details; you just have to take a look at the per-capita consumption of fundamental commodities such as milk and dairies (which has fallen to less than a half), red meat which has fallen by more than 70% and many others.</p>
<p>So the background is clear: proletarianization has been going on for nearly three decades, there are no worker’s unions left that could pursue their class interests, there is a dramatic increase in unemployment due to financialization of capital.</p>
<p>The baby boom generation of the eighties cannot fit to any socially accepted paradigm; after graduation (and a considerable part of this generation has gone to college and university), there are no jobs that could fit their skills, and the jobs they could hold onto won't support any sort of decent life. Due to this the current generation can't maintain a nuclear family (which is so crucial to the ideological and economic structure of the political regime in Iran, note that all the official economic data is published per family not per person).</p>
<p>This has resulted in a year of diffuse but contiguous rallies, demonstrations, and sit-ins: The students opposing the privatization and commodification of education; the retired opposing the bankrupt retirement accounts; Teachers and nurses protesting against inhuman living conditions, the bus drivers supporting their syndicate members; and innumerable strikes in various sectors, from miners to sugarcane workers.</p>
<p>Within this context, Rouhani’s administration sought to push his war against the working class one step further after his re-election. He started a new project for unpaid internships which was strongly opposed by a student campaign against all kinds of unpaid or underpaid work. Reza Shahabi, the head of the bus drivers syndicate<a class="see-footnote" id="footnoteref6_f9yqn1k" title="https://libcom.org/news/article.php/iran-bus-strike-update13-300106" href="#footnote6_f9yqn1k">6</a> was unlawfully imprisoned, and after more than two months of hunger strike, when he had two brain strokes, the authorities refused to send him to a hospital. These acts were strongly opposed by union activists from various sectors. then along came the catastrophic earthquake.</p>
<p>The catastrophe of the earthquake was not just a natural phenomenon, but it pulled down the curtain hiding the poverty of the western region of the country. The officials couldn’t care less for the people in need of immediate help. They even treated them with a certain degree of contempt. And the people’s circles were created to help our fellow-human beings. This event disillusioned a major part of our society about who is going to stay on their side, and who is only thinking of how to take advantage of every situation. The earthquakes went on, and for months it was happening (with smaller degrees of course) in all parts of the country. Tehran was consumed by restlessness, since it has been anticipating a strong earthquake for decades. </p>
<p>The people were healing from the trauma, when the economic earthquake came: the annual budget engineered by Rouhani’s administration was an insult to everyone. All the damage done by the earthquake was six hundred million dollars, and the government found it impossible to provide a reconstruction budget, leaving it to donations from individuals. While, on the other hand, the budget of certain propaganda institutions was more than 15 billion dollars and it was fully paid for the current year.  The price of fuel was to increase by more than 50 percent. There was no budget left for state construction programs. News and infographics were being forwarded between people, and the dissatisfaction went beyond the government's anticipation. </p>
<p>How did it start? Who is on the streets? What do they want? And where to go next?</p>
<p>The Rouhani’s administration accused his so-called rival in the last election of igniting the revolt. But it can’t be ignored that the previous bread revolt (twenty-five years ago) started in the same region. Moreover, Mashhad has been a tax paradise for part of the regime’s economic elite for decades and it has one of the highest rates of growth of slums in the country. All the same, it is of no significance for us to check the conspiracy theories about the beginning of the revolt. The issue here, is its sudden outburst all around the country. Cities were joining the protest that middle class Tehraners hadn’t even heard of before. The body of protesters was mainly the disillusioned youth of 15 to 30 – the No-Future generation of Iran if you like to use familiar terms. </p>
<p>The first demonstrations started with a rage against economic conditions, and the government’s budget for the next year. But it took less than two days for the protest to aim the political apparatus as a whole. Slogans such as “down with high prices” was soon replaced with “down with the dictator”. Slogans against the supreme leader and the regime were cried out loud in the face of repressive forces for the first time.</p>
<p>Still it was clear that the horizontal movement couldn’t easily translate its rage into specific positive demands. Even the slogans against the whole regime had no idea of any alternative. The economic dissatisfaction couldn’t be translated into concrete measures. The reactionary forces within and outside the establishment (mainly including the son of the previous Shah of Iran and his supporters of monarchy! And the Mujahedin-e-Khalgh which is another religious reactionary armed organization) sought to take advantage of the situation. In some parts they tried to invest in the nostalgia of a good dictator who was Reza-Shah, the grandfather of the opposition leader today, in other parts they strived for the support of Trump administration. All this happened because of the systematic suppression of the left since the revolution of 1979. In fact, some argue that the cornerstone of this regime is founded on the suppression of the left and women. </p>
<p>The bright spot among all the confusion were the students. On the third day, they really shifted the paradigm of the revolt, mostly in Tehran, and it spread in many other parts of the country. They opposed the reactionary slogans with “even women has joined us, but you lazy men are just standing by”, they changed the pro-nationalist slogan of “neither Gaza, nor Lebanon, I will die only for Iran” with a much deeper slogan of “From Gaza to Iran, down with the exploiters”. They also added some class-conscious slogans promoting councils, or encouraging people to move beyond the fake dualism of reformists and fundamentalists.  This was immediately recognized by authorities as a fracture point. Since then they have been arresting all the students and corresponding activists. The intelligence services saw this situation as the perfect opportunity to suppress the left for yet another decade.</p>
<p>This project is still going on, and all the left can hope for <em>at the moment</em> is to survive this situation and launch a counter attack in due time.</p>
<p>-  Armin Sadeghi</p>
<ul class="footnotes">
<li class="footnote" id="footnote1_rith2nz"><a class="footnote-label" href="#footnoteref1_rith2nz">1.</a> <a href="https://www.marxists.org/archive/marx/works/1843/letters/43_09.htm">https://www.marxists.org/archive/marx/works/1843/letters/43_09.htm</a></li>
<li class="footnote" id="footnote2_koc5t6s"><a class="footnote-label" href="#footnoteref2_koc5t6s">2.</a> The May 2017 presidential and local elections resulted in the re-election of Rouhani for a second term on 57.14% against conservative  Ebrahim Raisi on 38.28%, on a 73% turn out</li>
<li class="footnote" id="footnote3_4b7da9m"><a class="footnote-label" href="#footnoteref3_4b7da9m">3.</a> At the Zemestanyurt coal mine in Northern Iran</li>
<li class="footnote" id="footnote4_fqkxrup"><a class="footnote-label" href="#footnoteref4_fqkxrup">4.</a> See <a href="http://www.merip.org/mer/mer191/squatters-state">this article on the Mashad food riots in 1991/2</a>, student protests in 1999 <a href="/library/anti-imperialism-iranian-revolution">are mentioned here</a></li>
<li class="footnote" id="footnote5_ifa1ou9"><a class="footnote-label" href="#footnoteref5_ifa1ou9">5.</a> <a href="/news/anti-labour-witchhunt-iran-continues-16082008">For example our report from 2008 on repression of labour activists</a></li>
<li class="footnote" id="footnote6_f9yqn1k"><a class="footnote-label" href="#footnoteref6_f9yqn1k">6.</a> <a href="/news/article.php/iran-bus-strike-update13-300106">https://libcom.org/news/article.php/iran-bus-strike-update13-300106</a></li>
</ul>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">Mike Harman</span><br>
	        <span class="page-date">Jan 5 2018 10:14</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_901 first"><a href="/tags/iran" rel="tag" title="">Iran</a></li>
<li class="taxonomy_term_15996"><a href="/tags/iran-protests-201718" rel="tag" title="">Iran protests 2017/18</a></li>
<li class="taxonomy_term_855 last"><a href="/tags/uprisings" rel="tag" title="">uprisings</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-apachesolr_search-mlt-001" class="block block-apachesolr_search">
  <h2>Related</h2>

  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/library/reflections-growing-anti-regime-protests-iran-frieda-afary">Reflections on the Growing Anti-Regime Protests in Iran- Frieda Afary</a></li>
<li><a href="/library/iran-popular-discontent-reaches-surface-mouvement-communiste">Iran: Popular discontent reaches the surface- Mouvement Communiste</a></li>
<li><a href="/history/united-against-social-earthquake-iran">United against the social earthquake in Iran</a></li>
<li><a href="/library/role-shii-clergy-modern-iranian-politics-azar-tabari">Role of the Shi&#039;i clergy in modern Iranian politics- Azar Tabari</a></li>
<li class="last"><a href="/library/aufheben/aufheben-15-2007/lebanon-iran-and-the-long-war-in-the-wider-middle-east">Lebanon, Iran and the ‘Long War’ in the ‘Wider Middle East’</a></li>
</ul></div>  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-key-quote-value">
                <div class="field-content"><br>
<img src="/files/quotemark.png" />
<em>The catastrophe of the earthquake was not just a natural phenomenon, but it pulled down the curtain hiding the poverty of the western region of the country. The people were healing from the trauma, when the economic earthquake came.</em></div>
  </div>
  
  <div class="views-field-field-kq-attribution-value">
                <span class="field-content"><br>
<b>Armin Sadeghi</b>
<br></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F61854%23comment-form">Login</a> or <a href="/user/register?destination=node%2F61854%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/news/iran-bread-jobs-freedom-05012018" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/news/zanjan-dec-30-2017.png" alt="Protest in Zanjan, December 30 2017" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/iran-bread-jobs-freedom-05012018">Iran: Bread. Jobs. Freedom.</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> We are publishing this dispatch direct from an activist in Iran, trying to make some sense of the current wave of protests. The situation is moving so quickly, and the protests sufficiently...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/detroit-woolworths-sitdown-strike-1937-marc-norton" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/Woolworths-sitdown-strikers.jpg" alt="Detroit Woolworth&#039;s sitdown strikers" title="Detroit Woolworth&#039;s sitdown strikers" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/detroit-woolworths-sitdown-strike-1937-marc-norton">The Detroit Woolworth&#039;s sitdown strike, 1937 - Marc Norton</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> A short history of the sit-in strike of women workers at Woolworth&#039;s in Detroit, which shook the nation and helped galvanise a militant working class movement which won big gains in pay and...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/occupation-swedish-national-board-health-welfare-1979-steven-johns" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/occupation.jpg" alt="" title="The Occupation " width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/occupation-swedish-national-board-health-welfare-1979-steven-johns">The occupation of the Swedish National Board of Health and Welfare, 1979 - Steven Johns</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> A short account of a sit in at the Swedish health board by LGBT activists in 1979 which successfully pressured the government to remove the designation of homosexuality as a mental illness. It...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p> Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more... </p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">Reddebrek</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/introducing-audible-anarchist-03012018">Introducing the Audible Anarchist</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/russian-revolution-100-years-newcastle-meeting-cwo-28122017">The Russian Revolution 100 Years On: Newcastle Meeting of the CWO</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/catalonian-election-another-example-capitalist-impasse-25122017">Catalonian Election: Another Example of a Capitalist Impasse</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/iran-bread-jobs-freedom-05012018">Iran: Bread. Jobs. Freedom.</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/pakistan-teachers-farmers-protests-brutally-crushed-sindh-03012018">Pakistan: Teachers and Farmers Protests Brutally Crushed in Sindh</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/few-reasons-not-organise-facebook-30122017">A few reasons not to organise on Facebook.</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/postal-service-reading-guide">Postal service: reading guide</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/preliminaries-councils-and-councilist-organization-rene-riesel">Preliminaries on councils and councilist organization - René Riesel</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/root-branch-pamphlets">Root &amp; Branch pamphlets</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/articles/1919-1962-alexander-metodiev-nakov">Nakov, Alexander Metodiev: his life and &#039;crimes&#039;</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/winter-discontent-introduction">The Winter of Discontent: an introduction</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/memoirs-wobbly-mcguckin-iww">McGuckin, Henry - Memoirs of a Wobbly</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="http://libcom.org/files/js/js_2dd8bd19b9b7e184b7fbb8aefaf33fc9.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?J";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
