<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Lega calls on Emilia Romagna regional authorities to outlaw SI Cobas union</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="Lega calls on Emilia Romagna regional authorities to outlaw SI Cobas union" />
<meta name="twitter:description" content=" The far-right League (Lega) has called on the Emilia Romagna Region authorities to outlaw SI Cobas, a base union active in the country&amp;#039;s warehouses and which often organises among immigrant workers. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/news/si cobas.jpg" />
<meta name="og:title" content="Lega calls on Emilia Romagna regional authorities to outlaw SI Cobas union" />
<meta name="og:description" content=" The far-right League (Lega) has called on the Emilia Romagna Region authorities to outlaw SI Cobas, a base union active in the country&amp;#039;s warehouses and which often organises among immigrant workers. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/news/si cobas.jpg" />
<meta name="og:url" content="http://libcom.org/news/lega-calls-emilia-romagna-regional-authorities-outlaw-si-cobas-union-07042019" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/reset.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/text.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/960.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/debug.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/cck/theme/content-module.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/ctools/css/ctools.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/filefield/filefield.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/footnotes/footnotes.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/lightbox2/css/lightbox.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/quote/quote.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/views/css/views.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/styles.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/solidarity/css/style.css?C" />
  <script type="text/javascript" src="/misc/jquery.js?C"></script>
<script type="text/javascript" src="/misc/drupal.js?C"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/google_analytics/googleanalytics.js?C"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/gmap/js/gmap_views_ajax.js?C"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/base.js?C"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/ajax_view.js?C"></script>
<script type="text/javascript" src="/sites/libcom.org/themes/solidarity/js/script.js?C"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"node\/19803","view_base_path":"frontpage","view_dom_id":3,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"node\/63138","view_base_path":"frontpage","view_dom_id":3,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-news no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box"> <form action="/search/node"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-nfR_sHvqJZznHsjniiL54cCEp4RhZnK4wOofIdMAYR4" value="form-nfR_sHvqJZznHsjniiL54cCEp4RhZnK4wOofIdMAYR4"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
 </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">Lega calls on Emilia Romagna regional authorities to outlaw SI Cobas union</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-64424">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/news/si cobas.jpg" rel="lightbox[field_photo][SI Cobas.]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/news/si%20cobas.jpg" alt="SI Cobas." title="SI Cobas." width="460" height="259"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> The far-right League (<span style="font-style:italic">Lega</span>) has called on the Emilia Romagna Region authorities to outlaw SI Cobas, <a href="https://libcom.org/blog/base-unions-italy-05062013" class="bb-url">a base union</a> active in the country&#039;s warehouses and which often organises among immigrant workers. </p>


        </div>
        </div>
</div>
<p> <span style="font-style:italic">Below is a statement from the <a href="https://www.facebook.com/196869907432405/photos/a.463980520721341/670730166713041/?type=3&amp;theater" class="bb-url">SI Cobas Coordinations of Modena and Bologna</a>. Reposted translation from <a href="https://enoughisenough14.org/2019/04/07/lega-calls-emilia-romagna-regions-authorities-to-outlaw-the-si-cobas-independent-union/" class="bb-url">Enough is Enough</a> (with some light edits from libcom.org)</span></p>
<p>The League, filed a question to the Emilia Romagna Region on March 27 asking that the SI Cobas union be outlawed. As supporters of the League write, “The Si Cobas strategy” is “to creep into companies deemed solid–through the relationship with fellow workers employed in cooperatives by intercepting those workers that are culturally weaker among them (almost all foreigners)–that could be potential members” and “proselytise them and then seize upon a specious union dispute to open a state of agitation and proclaim strikes”. In other words: we do the job of the union. And what is worse, we are almost all foreign workers!</p>
<p>The attack of the League is also directed towards “movements and civic lists of the radical left” that are in solidarity with our struggles “to the point of having authoritative representatives considered as spokesmen among them”. To worry the Lega and Montanini perhaps there is also the long list of supporters to the appeal for the full acquittal of <a href="/news/italian-base-union-organiser-arrested-strike-across-italy-27012017" class="bb-url">Aldo Milani</a>, signed by important jurists, lawyers, exponents from academia, culture and entertainment.</p>
<p>A few days later, with the same motivations, Antonio Montanini – an irrelevant municipal councilor in his own right, but representing specific economic interests in the region – presented a motion at the Municipality of Modena calling for the resignation of the congressperson Mrs Stefania Ascari from the anti-mafia commission, guilty of having been in favour of negotiations at the Ministry of Labor on the Italpizza’s union litigation and for claiming to shed light on the murky Modena system governing tenders and outsourcing. In a perfect pre-election ballet with the League’s motivations, Montanini then ends up asking that the demonstration organized by the union in Modena be banned, a request that brings back the memory of the dark times preceding the Republic, in which only the corporate unions were allowed.</p>
<p>Leaving aside the unfounded, defamatory and racist accusations of the Lega-Montanini group, the obvious attempt is to initiate a scorched earth strategy against the union, suggesting to the institutional figures that the labor disputes in which we are involved are not resolved with negotiation, but with the use of forceful confrontation and recurring to the judiciary. What are these gentlemen afraid of? What interests do they represent? Why are they so concerned about the involvement of institutions in labor disputes? </p>
<p>The answer is written on the question’s premises: “In Emilia Romagna (…) many companies and public bodies have particular needs for flexibility in workplaces” and therefore must “apply, in part or in full, contracts for the workforce”. This is the central point of the Lega-Montani’s concerns: to maintain intact the system of exploitation on which outsourcing and tenders are currently based, to destroy the union that is obtaining increasing victories for the benefit of workers fighting it the most.</p>
<p>We consider the request to outlaw our union contrary to the constitutional order, and contrary to the most basic democratic principles–above all contrary to that of freedom of trade union association, enshrined in the Constitution–and we therefore define it, in no uncertain terms, subversive.</p>
<p>Tomorrow, Saturday 6 April, we will return to the streets of Modena to defend the right to strike, in defense of social struggles and against repression.</p>
<p>Even in the light of the very serious anti-democratic attack underway against our union, we renew the invitation to collectives, movements, unions, parties and committees of the territory to participate in the demonstration, keeping up the guard and not stepping back: United we win.</p>
<p><span style="font-style:italic">Modena, 05 April 2019<br />
The SI Cobas Coordinations of Modena and Bologna</span> </p>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">Ed</span><br>
	        <span class="page-date">Apr 7 2019 19:55</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_948 first"><a href="/tags/distribution" rel="tag" title="">distribution</a></li>
<li class="taxonomy_term_13039"><a href="/tags/si-cobas" rel="tag" title="">SI Cobas</a></li>
<li class="taxonomy_term_1187"><a href="/tags/italy" rel="tag" title="">Italy</a></li>
<li class="taxonomy_term_884 last"><a href="/tags/repression" rel="tag" title="">repression</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-apachesolr_search-mlt-001" class="block block-apachesolr_search">
  <h2>Related</h2>

  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/news/italian-base-union-organiser-arrested-strike-across-italy-27012017">Italian base union organiser arrested: strike across Italy!</a></li>
<li><a href="/blog/fiom-strike-student-demonstrations-15122012">FIOM strike and student demonstrations</a></li>
<li><a href="/news/march-discontent-lessons-work-struggles-italy-30032013">March of discontent: lessons in work struggles (Italy)</a></li>
<li><a href="/blog/granarolo-protesters-march-through-bologna-photos-05022014">Granarolo protesters march through Bologna [photos]</a></li>
<li class="last"><a href="/library/logistics-logic-capital"> Logistics is the Logic of Capital</a></li>
</ul></div>  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"></li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F64424%23comment-form">Login</a> or <a href="/user/register?destination=node%2F64424%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/blog/brexit-or-not-workers-have-their-own-battles-fight-25032019" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/blog/boycottdeliveroo.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/blog/brexit-or-not-workers-have-their-own-battles-fight-25032019">Brexit or Not: Workers Have Their Own Battles to Fight</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> The Brexit pantomime threatens to fracture the traditional political set-up of the British ruling class. Meanwhile the whole issue is diverting attention from the dire situation experienced by...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/news/spain-anarchists-may-15-movement-reflections-proposals-02062011" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/news/index.jpeg" alt="Rally in Puerta del Sol in solidarity with occupiers in Barcelona" title="Rally in Puerta del Sol in solidarity with occupiers in Barcelona" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/spain-anarchists-may-15-movement-reflections-proposals-02062011">Spain: Anarchists and the May 15 movement: reflections and proposals</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> A reflection article written by anarchists in Madrid on the occupation at Puerta del Sol, leading up to the neighborhood assemblies which took place on May 28. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/news/spain-anarchists-may-15-movement-reflections-proposals-02062011#comments">Comments (7)</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/burston-strike-school-1914-1939" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/strike-school-burston-1914.jpg" alt="Striking pupils and their parents, Burston, 1914" title="Striking pupils and their parents, Burston, 1914" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/burston-strike-school-1914-1939">The Burston Strike School, 1914-1939</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> A short history of the longest schoolchildren&#039;s strike in UK history, when nearly all pupils at Burston school in Norfolk, England walked out in support of two unfairly sacked teachers who...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/history/burston-strike-school-1914-1939#comments">Comments (5)</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p> Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more... </p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">R Totale</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/three-impossible-things-breakfast-some-comments-full-brexit-group-06042019">Three impossible things before breakfast: some comments on the &quot;Full Brexit&quot; group</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/bombing-belgrade-twenty-years-05042019">The Bombing of Belgrade: Twenty Years On</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/crisis-care-elderly-01042019">The Crisis in Care For the Elderly</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/russian-revolution-congress-athens-greece-12-14-april-2019-law-school-athens-10042019">RUSSIAN REVOLUTION CONGRESS | Athens, Greece, 12-14 April 2019 | LAW SCHOOL OF ATHENS</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/forums/news/sweden-migrant-factory-workers-win-secure-employment-contracts-after-forming-workpla">Sweden: Migrant factory workers win secure employment contracts after joining SAC</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/yellow-vests-act-v-19122018">Yellow Vests, Act V</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/free-economy-strong-state-some-notes-state-werner-bonefeld">Free economy and the strong state: some notes on the state - Werner Bonefeld</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/when-it-comes-crunch-unpaid-overtime-games-industry">When it comes to the crunch - Unpaid overtime in the games industry</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/marxism-free-society-marcus-graham">Marxism and a free society - Marcus Graham</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/articles/italian-resistance-anarchist-partisans-1943">1943-1945: Anarchist partisans in the Italian Resistance</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/uk-school-students-strike-1985-steven-johns">The UK school students&#039; strike, 1985 - Steven Johns</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/open-letter-other-white-working-people">An open letter to other white working people</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="/sites/libcom.org/modules/contrib/lightbox2/js/lightbox.js?C"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?C";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
