<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Police Story - Jarrod Shanahan</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://libcom.org/files/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@libcomorg" />
<meta name="twitter:title" content="Police Story - Jarrod Shanahan" />
<meta name="twitter:description" content=" Jarrod Shanahan looks at the state response to the George Floyd Rebellion, and the challenges faced by the NYPD when attempting to pursue a counter-insurgency strategy. This article was first published by Ill Will Editions. " />
<meta name="twitter:image:src" content="http://libcom.org/files/images/library/Police story header.png" />
<meta name="og:title" content="Police Story - Jarrod Shanahan" />
<meta name="og:description" content=" Jarrod Shanahan looks at the state response to the George Floyd Rebellion, and the challenges faced by the NYPD when attempting to pursue a counter-insurgency strategy. This article was first published by Ill Will Editions. " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://libcom.org/files/images/library/Police story header.png" />
<meta name="og:url" content="http://libcom.org/library/police-story-jarrod-shanahan" />
<meta name="og:site_name" content="libcom.org" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/reset.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/text.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/960.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/framework/debug.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/book/book.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/cck/theme/content-module.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/ctools/css/ctools.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/filefield/filefield.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/footnotes/footnotes.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/lightbox2/css/lightbox.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/quote/quote.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/modules/contrib/views/css/views.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/ninesixty/styles/styles.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/libcom.org/themes/solidarity/css/style.css?i" />
  <script type="text/javascript" src="/misc/jquery.js?i"></script>
<script type="text/javascript" src="/misc/drupal.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/google_analytics/googleanalytics.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/gmap/js/gmap_views_ajax.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/base.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/modules/contrib/views/js/ajax_view.js?i"></script>
<script type="text/javascript" src="/sites/libcom.org/themes/solidarity/js/script.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/libcom.org\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"50","overlay_opacity":"0.7","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":300,"fade_in_speed":300,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":true,"loop_items":0,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"front_page_nosotros","view_display_id":"block_2","view_args":"","view_path":"node\/61384","view_base_path":"frontpage","view_dom_id":3,"pager_element":0},{"view_name":"front_page_nosotros","view_display_id":"block_3","view_args":"","view_path":"node\/43607","view_base_path":"frontpage","view_dom_id":3,"pager_element":0}]}});
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-library no-sidebars">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank">
<div style=" text-align: center; color: white; padding: 12px; background: black;">
<a href="https://www.gofundme.com/f/help-upgrade-libcomorg" target="_blank" style=" color: white;">
<h3 style="line-height: 26px; color: white;">DONATE NOW TO HELP UPGRADE LIBCOM.ORG</h3>
</a>
</div>
</a -->

  <div id="header">


    <div id="secondary-wrapper">
      <div class="container-12 clear-block">
        <div id="secondary-links" class="">
          <ul class="links"><li class="menu-58 first"><a href="/tracker" title="View all the most recent posts and comments on libcom.org">recent posts</a></li>
<li class="menu-2745"><a href="/user/login" title="Log in to libcom.org in order to access all site functions">log in</a></li>
<li class="menu-4876 last"><a href="/user/register" title="Register for a libcom user account which gives you access to more site features.">register</a></li>
</ul>        </div>
      </div>
    </div>

    <div id="prefix-wrapper">
      <div class="container-12 clear-block">
        <div class="grid-2">
          <span id="logo"><a href="/">Libcom.org</a></span>
        </div>
        <div id="primary-links" class="grid-6 clear-block">
          <ul class="links"><li class="menu-3197 first"><a href="/blog" title="libcom.org user blogs with comment, analysis, reviews and more">blog</a></li>
<li class="menu-1998"><a href="/news" title="News, comment and analysis about current events and working-class struggle">news</a></li>
<li class="menu-1997"><a href="/library" title="The library contains our entire archive of over 10,000 texts which can be sorted by topic, author or region">library</a></li>
<li class="menu-2000"><a href="/history" title="Historical texts about class struggle, world events and biographies of key figures and working class revolutionaries">history</a></li>
<li class="menu-1999"><a href="/gallery" title="Photograph and image galleries of current and historical events related to class struggle">gallery</a></li>
<li class="menu-3198"><a href="/organise" title="libcom.org&#039;s guides to organising at work, in your local area and more">organise</a></li>
<li class="menu-86 last"><a href="/forums" title="Forums for discussion about current events, organising, history, politics and more">forums</a></li>
</ul>        </div>
        <div id="header-prefix" class="grid-4 clear-block">
          <span id="feed_icons">  </span>
          <div id="search-box">  </div>
        </div>
      </div>
    </div>

    <div id="status">
      <div class="container-12 clear-block">
          	      <div class="grid-12 clear-block">
            <div class="breadcrumb"><a href="/">Home</a></div>	      </div>
	    	  </div>
	</div>
  </div>

  <div id="page" class="container-12 clear-block">


    <div id="main-share" class="grid-8 clear-block">
	  	  	  	
	  		<div id="share-title" class="grid-8 alpha">
		  <h1 class="title">Police Story - Jarrod Shanahan</h1>
	    </div>
	  	
      <div id="main-content-share" class="region grid-8 alpha clear-block">
        	


  <div class="node clear-block" id="node-67041">
    


    <div id="node-page" class="content grid-6 alpha">	
      <div class="field field-type-filefield field-field-photo">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://libcom.org/files/images/library/Police story header.png" rel="lightbox[field_photo][Police Story - Jarrod Shanahan]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-article imagefield-field_photo imagecache imagecache-field_photo imagecache-article imagecache-field_photo-article"><img src="/files/imagecache/article/images/library/Police%20story%20header.png" alt="Police Story - Jarrod Shanahan" title="" width="460" height="307"/></a>        </div>
        </div>
</div>
<div class="field field-type-text field-field-introduction">
    <div class="field-items">
            <div class="field-item odd">
                    <p> Jarrod Shanahan looks at the state response to the George Floyd Rebellion, and the challenges faced by the NYPD when attempting to pursue a counter-insurgency strategy. <a href="https://illwilleditions.com/police-story/" class="bb-url">This article was first published by Ill Will Editions</a>. </p>


        </div>
        </div>
</div>
<p>In an essay published early in the George Floyd Rebellion, Martin Schoots-McAlpine discusses the nascent counter-insurgency carried out by “various police forces, the capitalist media, the American military, NGOs, the Democrats, both state and federal governments, and other liberal establishment figures” <a class="see-footnote" id="footnoteref1_rogmseu" title="//mronline.org/2020/07/03/anatomy-of-a-counter-insurgency" href="#footnote1_rogmseu">1</a>. Drawing on the work of Kristian Williams, he argues that police violence is only one side of counterinsurgency. The other side, soft counterinsurgency, works through institutions commonly considered “progressive,” like local non-profit organizations and progressive political machines, which worked to discipline and defang rebellion of its militant character and render it yet another performative and ultimately fruitless exercise in speaking truth to power <a class="see-footnote" id="footnoteref2_al5mm3j" title="//www.interfacejournal.net/wordpress/wp-content/uploads/2011/05/Interface-3-1-Williams.pdf" href="#footnote2_al5mm3j">2</a>. </p>
<p>This strategy is nothing new. Civilian leadership in cities across the U.S. emerged from the urban rebellions of the 1960s with a new approach to managing social order, based on incorporating community organizations within city governance. State power, and hence police power, could therefore be grounded in the consent of a critical mass of local notables, typically from the petty bourgeoisie, who would be willing to defend the cops, politicians, and capital, against radical challenges to the social order <a class="see-footnote" id="footnoteref3_683bser" title="//www.gothamcenter.org/blog/managingurbandisorder" href="#footnote3_683bser">3</a>. The role of the cops in this strategy is the business of grooming informants, building trust through daily interactions, and cultivating cooperative relationships with local non-profit organizations, schools, political machines, and churches, in an effort to make these institutions and actors adjunct on demand to police work. Hollywood, and even Madison Avenue, have also been at the service of beleaguered police departments since the 1960s, creating an impressive ideological machine that produces proletarian support for the cops <a class="see-footnote" id="footnoteref4_f6ccxeo" title=" New Style at the Top,” Atlantic, March 1969, 84-93. " href="#footnote4_f6ccxeo">4</a>.</p>
<p>The daily practice of counter-insurgency by police has come to be called “community policing.” Community policing aims to isolate and marginalize the rowdiest and most radical elements of working-class communities. Its intent is to cultivate police legitimacy in the eyes of a critical mass of the “good” citizens, as a base of support for selective police violence against the “bad” ones. “Community policing is not about making police friendlier,” write David Correia and Tyler Wall, “but rather about making police violence more acceptable” <a class="see-footnote" id="footnoteref5_7w4na02" title=" Verso, 2018, 130." href="#footnote5_7w4na02">5</a>. When applied to struggles like the George Floyd Rebellion, this strategy calls for splitting off “good protesters,” who are deemed non-threatening and co-optable by the state, from “bad protesters,” who pose threats to private property and social order, such as looters, arsonists, and those who refuse to passively receive police violence <a class="see-footnote" id="footnoteref6_tdltpg8" title="//illwilleditions.com/the-shifting-ground-a-conversation-on-the-george-floyd-rebellion" href="#footnote6_tdltpg8">6</a>. If the police are successful, the good protesters can become the cops’ best asset in crushing the bad ones.</p>
<p>The business of counterinsurgency is, however, far from one big happy family. With exceptions that prove the rule, U.S. police are hardly enthusiastic partners in community policing or other soft counter-insurgency schemes. One of the main reasons is simply that they don’t have to be. As police increasingly assumed the role of managing social order amid the social turmoil of urban rebellion, deindustrialization, austerity, and in particular, state disinvestment from working-class communities of color, they have demanded and received increased social power and the freedom from civilian scrutiny over how they do this job. Politically untouchable and immersed in a macho culture of honor that brooks no affront to one’s toughness and dominance, U.S. cops are unwilling to tolerate even the most symbolic checks on their almost boundless authority. These include civilian review boards with no real authority, performative consultation with “community leaders,” and often, it seems, simply being told to be nice <a class="see-footnote" id="footnoteref7_30gx70z" title="//hardcrackers.com/police-rebellion-now" href="#footnote7_30gx70z">7</a>. The way that cops and their unions consistently reject oversight and close ranks around colleagues, no matter what they’ve done, indicates that the U.S. police view their ability to mete out violence indiscriminately as a barometer of their political power, and understand any checks on their behavior, no matter how symbolic, to be an existential threat <a class="see-footnote" id="footnoteref8_oehu0jx" title="//theintercept.com/2018/08/14/police-unions-prison-reform" href="#footnote8_oehu0jx">8</a>.</p>
<p><img src="https://lh6.googleusercontent.com/cXgJHmGIQ0dPEU0iReX74LE7mdpUaG8FEMPTYEXGAfNnnXh9xwCSbQYJDeRAs21uIH9DshdEhZ85eCD9MBi86rnDZA0U4Dh7OyiF1KKn0acHXtNAF9uiMwMLLD4r2B_b9HBDIaLC" alt="" class="bb-image" /></p>
<p>In short, while the liberal regimes of major U.S. cities emerged from the 1960s with a sophisticated strategy for managing social order through cooptation and consent, an organized critical mass of cops believe that fear, backed by violence, is the basis of their legitimacy. This tension accounts for the often perplexing conflict surrounding technocrats like New York’s mayor Bill de Blasio and Chicago’s Lori Lightfoot, who are bitterly detested by local police and their right-wing allies, despite being milquetoast at best in actually opposing much of anything the cops do. However, while it is common in leftist discourses to accuse these and other mayors of leading their police departments like generals in the battlefield, the relationship between civilian authorities and the cops is at best an uneasy peace. In times of crisis like the George Floyd Rebellion, it often becomes clear that they are operating with different approaches to maintaining social order, which should be of interest to anyone seeking to take direct action on this overdetermined political terrain <a class="see-footnote" id="footnoteref9_xocta69" title="I have elected to flatten what is at least two distinct dynamics – rank-and-file NYPD cops and their commanders – into the singular figure of the NYPD. While there is no shortage of tension and antagonism between these forces (and a number of gradients within each category), the report this article discusses evinces a remarkable consistency between the attitudes of commanders and the actions of their rank-and-file. This is a testament at once to the famous insularity of police culture, but also the political power of rank-and-file cops to demand the loyalty of their superiors." href="#footnote9_xocta69">9</a>.</p>
<p>This conflict between rival counterinsurgent strategies can be studied in detail in the pages of the New York City Department of Investigation’s (DOI) December 2020 report <span style="font-style:italic">Investigation into NYPD Response to Floyd Protests</span> <a class="see-footnote" id="footnoteref10_b61u9bf" title="//www1.nyc.gov/assets/doi/reports/pdf/2020/DOIRpt.NYPD%20Reponse.%20GeorgeFloyd%20Protests.12.18.2020.pdf Subsequent citations are in-text. This report came amid a similar investigation and subsequent lawsuit by State Attorney General Leticia James. See: Shayna Jacobs, “New York Attorney General Sues NYPD over Handling of George Floyd Protests,” Washington Post, January 14, 2021. https://www.washingtonpost.com/national-security/nypd-lawsuit-george-floyd-protests/2021/01/14/0e994668-569d-11eb-a817-e5e7f8a406d6_story.html" href="#footnote10_b61u9bf">10</a>. The DOI represents a legalistic, technocratic approach to City governance, akin to the pioneers of the city’s soft-counterinsurgency strategy, and the architects of community policing. Accordingly, they are not happy with how the NYPD responded to the George Floyd Rebellion. </p>
<p>DOI puts the problem, as they see it, quite succinctly: “Public trust and legitimacy are essential for the police to perform their vital work and honor their duty to serve and protect the public” (p. 1). Invoking an explicit social contract narrative, DOI argues that police powers are granted by public consent, in exchange for the cops undertaking the dangerous business of maintaining social order. The cops are thereby duty-bound to serve their function without prejudice, purge bad actors from their ranks, and make their actions transparent and accountable to the public. This contract, DOI argues, is the source of their legitimacy (p. 1). In protest situations, DOI even suggests that cops enter an explicit verbal contract with protesters, informing them “the police will facilitate free expression as long as they are peaceful and law-abiding” — thus effecting a cleavage between the good and bad protesters, earning legitimacy in the eyes of the former, and gaining their consent to crush the latter (p. 41).</p>
<p><img src="https://lh5.googleusercontent.com/J4ADyRv84BHy3yRhTBoCIBoU8pr8aUo5ec2poBEuocZEswTxr-ONl0rvuLJcL5c6zMnOql8z5lic9MXMRcgRkd3sYCC47P45-NJpCJO38DzoqZ4Q0-WD4h70DXEJl-_0HaM_rUai" alt="" class="bb-image" /></p>
<p>Conversely, DOI argues, “[r]esearch suggests that police action that is perceived as overly aggressive against protesters can increase the risk of confrontation, as moderate participants become more likely to shift their sympathy toward more radical participants who may be inclined toward police-directed violence” (p. 33). Not only, then, does police violence undercut their legitimacy in the long run, but it also acts as an accelerant in moments of social conflict, radicalizing moderates who would otherwise be potential allies of the cops. In responding to the rebellion, DOI finds that instead, NYPD consistently deployed a “disorder control” methodology, aimed at quickly restoring order through indiscriminate arrests and the wholesale deployment of violent tactics like clubbing, kettling, pepper spraying, and sometimes punching and kicking protesters, with no regard for the First Amendment, the political sensitivity of the protests, or differences between the protesters. DOI notes how NYPD consistently “failed to discriminate between lawful, peaceful protesters and unlawful actors,” meaning that treated the good and bad protesters with equal severity, which sometimes extended to street medics, legal observers, and the press (pp. 3-4, 41-44). By refusing to distinguish between good and bad protesters, DOI argues, and relying heavily on its Strategic Response Group (SRG) unit, designed and trained to quell riots and respond to acts of terrorism, NYPD significantly escalated the rebellion (pp. 34-36).</p>
<p>DOI is particularly concerned about the NYPD refusing to give special consideration to  the rebellion’s basis, police violence, which made protests even more likely to be escalated by police violence (pp. 35, 40). This is of course wishful thinking on DOI’s part, as the chatter on the rank-and-file cops’ unofficial forum <span style="font-style:italic">Thee Rant</span>, the words of both cop union representatives and NYPD brass, and the behavior of countless rank-and-file cops in the street all indicate that cops were profoundly aware of the nature of the rebellion and considered it an enemy to be cowed into submission, conquered not by consent but by brute force <a class="see-footnote" id="footnoteref11_nicghi5" title="//www.tapatalk.com/groups/theerant/thee-rant-f58 ; Sidney Pereira, “‘The Streets Were Out Of Control’: NYPD Chief Defends Violent Police Tactics During George Floyd Protests,” Gothamist, June 11, 2020 https://gothamist.com/news/nypd-chief-monahan-george-floyd-protests-interview ; William Finnegan, “How Police Unions Fight Reform,” The New Yorker, July 27, 2020. https://www.newyorker.com/magazine/2020/08/03/how-police-unions-fight-reform" href="#footnote11_nicghi5">11</a>.</p>
<p>In either case, DOI cites best practices in counterinsurgency that consider protesters in terms of their place in a hierarchy of “laddered groups”:  </p>
<p>(i) the general public who care about the issue but are rare or occasional participants in protest activity; (ii) organized traditional issue groups with members who are experienced protesters; (iii) radical or fringe groups who eschew coordination with authority and may affirmatively advocate violence or property destruction; and (iv) non-ideological opportunists (e.g. looters) (pp. 37-28)</p>
<p>If they wish to follow best practices, DOI argues, NYPD should seek to make common cause with the first two groups, shoring up legitimacy through cooptation, as a precursor to smashing the latter half with whatever force is necessary. Similarly, Mayor de Blasio’s executive order declaring an emergency curfew specified that curfew enforcement was not meant to curtail the good side of the rebellion, but was instead responding to actions “subsequently escalated, by <span style="font-style:italic">some persons</span>, to include actions of assault, vandalism, property damage, and/or looting” <a class="see-footnote" id="footnoteref12_eistm1e" title="//www1.nyc.gov/assets/home/downloads/pdf/executive-orders/2020/eeo-117.pdf" href="#footnote12_eistm1e">12</a>. DOI is similarly invested in foregrounding the peaceful aspects of the rebellion and casting it as a largely innocuous exercise in the First Amendment, marred by “individuals seemingly unaffiliated with the protests [who] used the opportunity to engage in looting” (pp. 7, 34). This of course makes the spurious assumption that looting is not a form of political dissent, deftly deconstructed by Vicky Osterweil in <span style="font-style:italic">In Defense of Looting</span>, but more importantly, cuts to their imperative to separate out the bad protesters from the good <a class="see-footnote" id="footnoteref13_ma3ao5u" title=" Bold Type Books, 2020." href="#footnote13_ma3ao5u">13</a>.</p>
<p><img src="https://lh5.googleusercontent.com/zk3rUWyXFCWdSwpv0PDWEcFk6vnY_vVNf-SxGdeBXL6lw9uIIrSng6niFzyDHA_-C-K-kk8o8OPsFmqSqMUMYLh-DLy8Y3vTYqmJuOMlJJCaZnbmT8elqYbjShSH8FYMJ8VAio_f" alt="" class="bb-image" /></p>
<p>Most tellingly, DOI finds that NYPD made virtually no use of Community Affairs, its explicit “community policing” arm, often deployed to protests as a means of de-escalation. DOI writes that “Community Affairs officers at protests aim to maintain peace, engage with organizations about plans for protest activities, and promote positive communication between the police and protesters… by walking the crowd, speaking with participants, and then relaying relevant information to the Operations Division.” In short, they solicit (and receive) cooperation from protesters. Community Affairs also gathers “intelligence” on how police can best manage the disorder of protests, and builds partnerships with “local clergy, elected officials, and other community groups.” The cops can then deputize as de facto police agents, using them to gather intelligence, mediate “disputes or conflicts,” and most importantly, help erect a firewall between the good protesters and the bad protesters, with the former effectively jettisoned to the police, against the latter (pp. 63-64). </p>
<p>In short, Community Affairs represents a sophisticated community policing vehicle already existent within NYPD, which the department made practically no effort to mobilize throughout the rebellion. While DOI takes issue with the exclusion of Community Affairs cops from NYPD’s protest plans, this evinced NYPD’s broader lack of interest in a soft-counter insurgency strategy of any kind, and its reliance instead on SRG and a strategy of hard counter-insurgency. DOI found this also defined the department’s media strategy, which emphasized the illegality and violence of the rebellion, making no overtures to its good protesters or their numerous sympathizers in the public. Additionally, they found the NYPD was more interested in using intelligence to justify cracking down wholesale, rather than using it for the soft counter-insurgent purposes of separating out the good from the bad protesters (pp. 37-39).</p>
<p>In response to what it considers the systematic failure of the NYPD to effectively respond to the George Floyd Rebellion, DOI has made a number of reform recommendations, chief among them the need to adopt community policing methodology for large-scale protests, build ties with “community organizations and issue-advocacy groups,” improve its public relations strategy to offer more conciliatory messaging in times of crisis, and to modernize and streamline the unwieldy network of police oversight boards that currently exist (pp. 68-71). In place of pacification by brute force, DOI suggests NYPD adopt a “facilitation mindset,” which enables cops “to actively facilitate peaceful and lawful protest even while taking enforcement actions against people engaged in violence or property destruction” (pp. 37-38). Page after page, they implore the NYPD to recognize the distinction between good and bad protesters, in order to rout out the latter with the cooperation of the former. </p>
<p>In fairness, NYPD’s approach perhaps cannot be attributed to pure belligerence. DOI emphasizes NYPD’s own admission of being caught off guard by the size, scope, and ferocity of the protest, and the department’s flailing to keep up with such a massive event in its early days (p. 3). This is largely thanks to decisions made by the rebels themselves. Cops complained to DOI that “while groups and organizers familiar to NYPD organized some of the demonstrations during the Floyd protests, relatively new leaders and groups, or leaderless protests, were common and were coordinated, if at all, largely by communication on social media shortly before or during the protests themselves.” Moreover, NYPD complained of “ideological opposition among some of these new leaders and organizations to coordinating with police regarding the plans for their protests,” which they contrast with much of the established protest leadership (p. 53). NYPD also noted the difficulty of policing “laddered” crowds, or crowds that presented a heterodoxy of militants, looters, and more traditional protesters (pp. 37-38). It seems the refusal of rebels to self-segregate in terms of ideology or tactics, and a baseline tolerance of a diversity of tactics among the more politically moderate participants, made the work of the cops more difficult. Finally, cops claimed that widespread use of the “de-arrest” tactic escalated street confrontations and contributed “partly by design… to a sense of chaos and mayhem,” which thereby led to increased violence and more arrests (p. 53). This of course must be taken with a grain of salt, as the cops were all too happy to crack down indiscriminately without any provocation.</p>
<p>So what does this all mean for the people out in the streets? On the most basic level, any substantive conflict within the ruling class should be of keen interest to those seeking to push beyond the bounds of legality. It was an interesting feature of the rebellion that while the far-right, including President Trump and police unions across the country, consistently pointed to the movement’s violence and property destruction, liberal institutions downplayed the rebellion’s insurgent quality and underscored its peaceable, almost patriotic nature <a class="see-footnote" id="footnoteref14_p1sqwib" title="//illwilleditions.com/how-it-might-should-be-done" href="#footnote14_p1sqwib">14</a>. Liberal politicians were forced into the uncomfortable position of having to either support or reject the movement wholesale, as both the rebels and the cops/right wing bucked the distinction, insisting instead that one either be for or against the rebellion as a whole. This created tactical openings where rebels could push the envelope, knowing that their enemy was distracted and divided.</p>
<p><img src="https://lh4.googleusercontent.com/J94LI7mCRTPtvuCGY0o8lJuw43hRHHwCjgerHqv6nr9BQwO-fAmf5MVO3TCBWIze5bu0i1kIfxvlp0NnKgAh5VYYi2g94pKIHee6C4m8ZWcc2pSfORtaq0HYa1HpZkVvTFlSIIkl" alt="" class="bb-image" /></p>
<p>More broadly, the report attests to how difficult the business of counterinsurgency can be when there is no buy-in from the activist left. NYPD was thrown off guard by the breaking of the ordinary protest script, by a refusal of protesters to buy into the good/bad dichotomy, and by a degree of militancy and courage not seen on the New York’s streets in such numbers in a long time, if ever. The downside, of course, is NYPD doesn’t just pack up and go home when they can’t parcel out the good protesters from the bad. Instead, they just smash everyone, and which is what many of them wanted to do in the first place. But DOI is rightfully wary of this method of maintaining order, for the simple reason that it is ineffective when compared with soft counter-insurgency. In the short term, indiscriminate police violence can escalate rebellions and radicalize moderate participants, leading to an influx of rebels, more militant tactics, and a general state of decreased governability. On a long enough timeline, indiscriminate police violence leads to the widespread delegitimization of the police in the eyes not just of the left-wing protesters who distrust or hate them already, but the broader swaths of the social fabric whose participation in a rebellion could turn it into an outright revolution. </p>
<p>It however is worth remembering that absent substantive soft-counterinsurgency by NYPD, the rebellion nonetheless hit its limits <a class="see-footnote" id="footnoteref15_tkh9tje" title="//illwilleditions.com/theses-on-the-george-floyd-rebellion/ ; New York Post-Left, “Welcome to the Party: The George Floyd Uprising in NYC,” It’s Going Down, June 24, 2020. https://itsgoingdown.org/welcome-to-the-party-the-george-floyd-uprising-in-nyc " href="#footnote15_tkh9tje">15</a>. The reasons are beyond the scope of the present discussion, but it must be stated clearly that the NYPD’s escalation through violence did not suffice in itself to propel the rebellion indefinitely. Additionally, while the rebellion in NYC was escalated significantly by rebels’ widespread rejection of the good/bad dichotomy and the courageous adoption of militant tactics, this came at a high cost, including untold injuries, and thousands of arrests ranging from bullshit charges meant to clear the streets to serious felonies [pp. 23-29].</p>
<p>While the DOI states time and again that indiscriminate violence and arrests can have an accelerating effect on rebellion, it must also be remembered that brute repression is not completely ineffective. It takes an undeniable toll on movements by traumatizing, demoralizing, and downright scaring people away or sidelining them with court cases. Thus, while the refusal of a critical mass of NYC rebels to play by the ordinary protest rules surely enabled the rebellion to go further than it would have otherwise, the cost of this victory must not be ignored. Ultimately, it’s worth keeping in mind that an all-out meeting of violence against violence is exactly what many cops want in the first place, and given the present balance of forces, it would almost certainly be decided in their favor. What precisely this means for strategy moving forward must be debated and decided among those with skin in the game.</p>
<p>January, 2021</p>
<ul class="footnotes">
<li class="footnote" id="footnote1_rogmseu"><a class="footnote-label" href="#footnoteref1_rogmseu">1.</a>  Martin Schoots-McAlpine, “Anatomy of a Counter-Insurgency: Efforts to Undermine the George Floyd Uprising,” MR Online, May 25, 2020. <a href="https://mronline.org/2020/07/03/anatomy-of-a-counter-insurgency" title="https://mronline.org/2020/07/03/anatomy-of-a-counter-insurgency">https://mronline.org/2020/07/03/anatomy-of-a-counter-insurgency</a></li>
<li class="footnote" id="footnote2_al5mm3j"><a class="footnote-label" href="#footnoteref2_al5mm3j">2.</a> Kristian Williams, “The Other Side of the COIN: Counterinsurgency and Community Policing,” Interface: A Journal for and about Social Movements. May, 2011. <a href="http://www.interfacejournal.net/wordpress/wp-content/uploads/2011/05/Interface-3-1-Williams.pdf" title="http://www.interfacejournal.net/wordpress/wp-content/uploads/2011/05/Interface-3-1-Williams.pdf">http://www.interfacejournal.net/wordpress/wp-content/uploads/2011/05/Int...</a></li>
<li class="footnote" id="footnote3_683bser"><a class="footnote-label" href="#footnoteref3_683bser">3.</a> Robert Allen, Black Awakening in Capitalist America, excerpted in INCITE!, The Revolution Will Not Be Funded, Boston: South End Press, 2009; Karen Ferguson Top Down: The Ford Foundation, Black Power and the Reinvention of Racial Liberalism, Philadelphia: University of Pennsylvania Press, 2013; Jarrod Shanahan and Zhandarka Kurti, “Managing Urban Disorder in the 1960s: The New York City Model,” The Gotham Center for New York City History, January 7, 2020. <a href="https://www.gothamcenter.org/blog/managingurbandisorder" title="https://www.gothamcenter.org/blog/managingurbandisorder">https://www.gothamcenter.org/blog/managingurbandisorder</a></li>
<li class="footnote" id="footnote4_f6ccxeo"><a class="footnote-label" href="#footnoteref4_f6ccxeo">4.</a> For an early account of LAPD’s pioneering experiments in public relations, see: Linda McVeigh Matthews, “Chief Reddin: New Style at the Top,” Atlantic, March 1969, 84-93. </li>
<li class="footnote" id="footnote5_7w4na02"><a class="footnote-label" href="#footnoteref5_7w4na02">5.</a> David Correia and Tyler Wall, Police: A Field Guide, New York: Verso, 2018, 130.</li>
<li class="footnote" id="footnote6_tdltpg8"><a class="footnote-label" href="#footnoteref6_tdltpg8">6.</a>  Jarrod Shanahan and Zhandarka Kurti, “The Shifting Ground: A Discussion of the George Floyd Rebellion,” Ill Will, September 10, 2020. <a href="https://illwilleditions.com/the-shifting-ground-a-conversation-on-the-george-floyd-rebellion" title="https://illwilleditions.com/the-shifting-ground-a-conversation-on-the-george-floyd-rebellion">https://illwilleditions.com/the-shifting-ground-a-conversation-on-the-ge...</a></li>
<li class="footnote" id="footnote7_30gx70z"><a class="footnote-label" href="#footnoteref7_30gx70z">7.</a> Ruth Wilson Gilmore, Golden Gulag: Prisons, Surplus, Crisis and Opposition in Globalizing California, Berkeley: University of California Press, 2007; Rebecca Hill, “‘The Common Enemy Is the Boss and the Inmate’: Police and Prison Guard Unions in New York in the 1970s–1980s,” Labor: Studies in Working Class History of the Americas 8, no. 3 (2011): 65–96; John Garvey and Jarrod Shanahan, “Police Rebellion, Then and Now,” Hard Crackers: Chronicles of Everyday Life, June 23, 2020. <a href="https://hardcrackers.com/police-rebellion-now" title="https://hardcrackers.com/police-rebellion-now">https://hardcrackers.com/police-rebellion-now</a></li>
<li class="footnote" id="footnote8_oehu0jx"><a class="footnote-label" href="#footnoteref8_oehu0jx">8.</a> Natasha Lennard, “Police Unions’ Opposition to Prison Reform Is About More Than Jobs — It’s About Racism,” The Intercept, August 14, 2018. <a href="https://theintercept.com/2018/08/14/police-unions-prison-reform" title="https://theintercept.com/2018/08/14/police-unions-prison-reform">https://theintercept.com/2018/08/14/police-unions-prison-reform</a></li>
<li class="footnote" id="footnote9_xocta69"><a class="footnote-label" href="#footnoteref9_xocta69">9.</a> I have elected to flatten what is at least two distinct dynamics – rank-and-file NYPD cops and their commanders – into the singular figure of the NYPD. While there is no shortage of tension and antagonism between these forces (and a number of gradients within each category), the report this article discusses evinces a remarkable consistency between the attitudes of commanders and the actions of their rank-and-file. This is a testament at once to the famous insularity of police culture, but also the political power of rank-and-file cops to demand the loyalty of their superiors.</li>
<li class="footnote" id="footnote10_b61u9bf"><a class="footnote-label" href="#footnoteref10_b61u9bf">10.</a> New York City Department of Investigation (DOI), Investigation into NYPD Response to Floyd Protests, December 2020. <a href="https://www1.nyc.gov/assets/doi/reports/pdf/2020/DOIRpt.NYPD%20Reponse.%20GeorgeFloyd%20Protests.12.18.2020.pdf" title="https://www1.nyc.gov/assets/doi/reports/pdf/2020/DOIRpt.NYPD%20Reponse.%20GeorgeFloyd%20Protests.12.18.2020.pdf">https://www1.nyc.gov/assets/doi/reports/pdf/2020/DOIRpt.NYPD%20Reponse.%...</a> Subsequent citations are in-text. This report came amid a similar investigation and subsequent lawsuit by State Attorney General Leticia James. See: Shayna Jacobs, “New York Attorney General Sues NYPD over Handling of George Floyd Protests,” Washington Post, January 14, 2021. <a href="https://www.washingtonpost.com/national-security/nypd-lawsuit-george-floyd-protests/2021/01/14/0e994668-569d-11eb-a817-e5e7f8a406d6_story.html" title="https://www.washingtonpost.com/national-security/nypd-lawsuit-george-floyd-protests/2021/01/14/0e994668-569d-11eb-a817-e5e7f8a406d6_story.html">https://www.washingtonpost.com/national-security/nypd-lawsuit-george-flo...</a></li>
<li class="footnote" id="footnote11_nicghi5"><a class="footnote-label" href="#footnoteref11_nicghi5">11.</a> “Thee Rant” <a href="https://www.tapatalk.com/groups/theerant/thee-rant-f58" title="https://www.tapatalk.com/groups/theerant/thee-rant-f58">https://www.tapatalk.com/groups/theerant/thee-rant-f58</a> ; Sidney Pereira, “‘The Streets Were Out Of Control’: NYPD Chief Defends Violent Police Tactics During George Floyd Protests,” Gothamist, June 11, 2020 <a href="https://gothamist.com/news/nypd-chief-monahan-george-floyd-protests-interview" title="https://gothamist.com/news/nypd-chief-monahan-george-floyd-protests-interview">https://gothamist.com/news/nypd-chief-monahan-george-floyd-protests-inte...</a> ; William Finnegan, “How Police Unions Fight Reform,” The New Yorker, July 27, 2020. <a href="https://www.newyorker.com/magazine/2020/08/03/how-police-unions-fight-reform" title="https://www.newyorker.com/magazine/2020/08/03/how-police-unions-fight-reform">https://www.newyorker.com/magazine/2020/08/03/how-police-unions-fight-re...</a></li>
<li class="footnote" id="footnote12_eistm1e"><a class="footnote-label" href="#footnoteref12_eistm1e">12.</a> Mayor Bill de Blasio, “Emergency Executive Order No. 117, Declaration of a State of Emergency,” June 1, 2020, my italics. <a href="https://www1.nyc.gov/assets/home/downloads/pdf/executive-orders/2020/eeo-117.pdf" title="https://www1.nyc.gov/assets/home/downloads/pdf/executive-orders/2020/eeo-117.pdf">https://www1.nyc.gov/assets/home/downloads/pdf/executive-orders/2020/eeo...</a></li>
<li class="footnote" id="footnote13_ma3ao5u"><a class="footnote-label" href="#footnoteref13_ma3ao5u">13.</a> Vicky Osterweil, In Defense of Looting, New York: Bold Type Books, 2020.</li>
<li class="footnote" id="footnote14_p1sqwib"><a class="footnote-label" href="#footnoteref14_p1sqwib">14.</a> Idris Robinson, “How it Might Should be Done,” Ill Will, July 20, 2020. <a href="https://illwilleditions.com/how-it-might-should-be-done" title="https://illwilleditions.com/how-it-might-should-be-done">https://illwilleditions.com/how-it-might-should-be-done</a></li>
<li class="footnote" id="footnote15_tkh9tje"><a class="footnote-label" href="#footnoteref15_tkh9tje">15.</a> Shemon and Arturo, “Theses on the George Floyd Rebellion,” Ill Will, June 24, 2020 <a href="https://illwilleditions.com/theses-on-the-george-floyd-rebellion/" title="https://illwilleditions.com/theses-on-the-george-floyd-rebellion/">https://illwilleditions.com/theses-on-the-george-floyd-rebellion/</a> ; New York Post-Left, “Welcome to the Party: The George Floyd Uprising in NYC,” It’s Going Down, June 24, 2020. <a href="https://itsgoingdown.org/welcome-to-the-party-the-george-floyd-uprising-in-nyc" title="https://itsgoingdown.org/welcome-to-the-party-the-george-floyd-uprising-in-nyc">https://itsgoingdown.org/welcome-to-the-party-the-george-floyd-uprising-...</a> </li>
</ul>
    </div>

    <div id="node-sidebar" class="grid-2 omega">
	
	    	      <div id="author-page-meta">
		    <h2>Posted By</h2>
	        <span class="auth-bold">R Totale</span><br>
	        <span class="page-date">Feb 1 2021 22:02</span>
	      </div>
	    	
	
	  		<div class="taxonomy">
		  <h2>Tags</h2>
		  <ul class="links inline"><li class="taxonomy_term_17568 first"><a href="/tags/ill-will-editions" rel="tag" title="">Ill Will Editions</a></li>
<li class="taxonomy_term_9589"><a href="/tags/jarrod-shanahan" rel="tag" title="">Jarrod Shanahan</a></li>
<li class="taxonomy_term_856"><a href="/tags/police" rel="tag" title="">police</a></li>
<li class="taxonomy_term_675"><a href="/tags/united-states" rel="tag" title="">USA</a></li>
<li class="taxonomy_term_12009"><a href="/tags/black-lives-matter-movement" rel="tag" title="">Black Lives Matter movement</a></li>
<li class="taxonomy_term_17569"><a href="/tags/counter-insurgency" rel="tag" title="">counter-insurgency</a></li>
<li class="taxonomy_term_1161"><a href="/tags/new-york" rel="tag" title="">New York</a></li>
<li class="taxonomy_term_884 last"><a href="/tags/repression" rel="tag" title="">repression</a></li>
</ul>		</div>
	        <div id="block-block-65" class="block block-block">
  <h2>Share</h2>

  <div class="content">
    <p><a href="https://twitter.com/share" class="twitter-share-button" data-via="libcomorg">Tweet</a></p>
<div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!-- see <a href="https://developers.facebook.com/docs/plugins/share-button">https://developers.facebook.com/docs/plugins/share-button</a> and <a href="http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/">http://voidcanvas.com/make-dynamic-url-based-social-share-buttons-for-any-website/</a> --><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>--><!--  <div class="g-plusone" data-size="medium"></div>
<div><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit1.gif" alt="submit to reddit" border="0" /><img src="http://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>-->
  </div>
</div>
<div id="block-views-key_quote-block_1" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-key-quote-value">
                <div class="field-content"><br>
<img src="/files/quotemark.png" />
<em>NYPD was thrown off guard by the breaking of the ordinary protest script, by a refusal of protesters to buy into the good/bad dichotomy, and by a degree of militancy and courage not seen on the New York’s streets in such numbers in a long time, if ever.</em></div>
  </div>
  
  <div class="views-field-field-kq-attribution-value">
                <span class="field-content"><br>
<b>Jarrod Shanahan</b>
<br></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-views-key_quote-block_2" class="block block-views">

  <div class="content">
    <div class="view view-key-quote view-id-key_quote view-display-id-block_2 view-dom-id-2">
        <div class="view-header">
      <h2>Attached files</h2>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-upload-fid">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>
</div>
    </div>

          <div id="node-page-links" class="grid-8 alpha">
        <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F67041%23comment-form">Login</a> or <a href="/user/register?destination=node%2F67041%23comment-form">register</a> to post comments</span></li>
</ul>      </div>
    
  </div>


      </div>

	</div>


<div class="grid-4 omega clear-block">
  <div id="sidebar" class="column sidebar region">
	<div id="block-views-af7c364d6c77345a1c931824ba09fb84" class="block block-views">
  <h2>Featured</h2>

  <div class="content">
    <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-block_3 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/news/alabama-correctional-officers-respond-mental-health-crisis-deadly-force-leaving-least-four-" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/news/Donaldson%204.png" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/alabama-correctional-officers-respond-mental-health-crisis-deadly-force-leaving-least-four-">Alabama Correctional Officers Respond to Mental Health Crisis With Deadly Force, Leaving at least Four Men Injured, Two in Critical Condition</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> <a href="https://freealabamamovement.wordpress.com/2021/01/31/press-release-3/" class="bb-url">A report from the Free Alabama Movement on an incident of staff brutality at the Donaldson...</a></p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-top-two-featured-articles view-id-top_two_featured_articles view-display-id-attachment_1 story-stack view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/library/solidarity-social-revolution-journal" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/library/IMG_20130709_112949.jpg" alt="" title="" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/library/solidarity-social-revolution-journal">Solidarity for social revolution journal</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> Complete archive of Solidarity for social revolution, the national journal of UK libertarian socialist group Solidarity published 1978-1981. It was formed from the merger of the two papers...</p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"><a href="/library/solidarity-social-revolution-journal#comments">Comments (15)</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/history/mexican-revolution" class="imagecache imagecache-feature imagecache-linked imagecache-feature_linked"><img src="/files/imagecache/feature/images/history/Mexican-revolutionaries.jpg" alt="Mexican revolutionaries with a home-made cannon in Juarez, 1911" title="Mexican revolutionaries with a home-made cannon in Juarez, 1911" width="280" height="140" class="imagecache imagecache-feature"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/history/mexican-revolution">The Mexican revolution</a></span>
  </div>
  
  <div class="views-field-field-introduction-value">
                <div class="field-content"><p> A look at the Mexican Revolution from the pages of Organise! the magazine of the Anarchist Federation. </p></div>
  </div>
  
  <div class="views-field-comment-count">
                <span class="field-content"></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>     </div>
  
  
  
  
</div>   </div>
</div>
<div id="block-block-42" class="block block-block">

  <div class="content">
    <div class="fb-like-box" data-href="https://www.facebook.com/libcom.org" data-width="250" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
<p><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=libcomorg&amp;show_count=true" allowtransparency="true" frameborder="0" scrolling="no" style="width:250px; height:20px;"></iframe></p>
  </div>
</div>
<div id="block-block-44" class="block block-block">
  <h2>Info</h2>

  <div class="content">
    <p>The libcom library contains nearly 20,000 articles. If it's your first time on the site, or you're looking for something specific, it can be difficult to know where to start. Luckily, there's a range of ways you can filter the library content to suit your needs, from casual browsing to researching a particular topic. <a href="/library/how-use-libcom-library">Click here</a> for the guide.</p>
<p>If you have an ebook reader or a Kindle, check out our <a href="/library/using-e-book-readers-or-kindles-libcomorg"> guide to using ebook readers with libcom.org</a>. </p>
<p>If you'd like to upload content to the library which is in line with the <a href="/notes/about">aims of the site</a> or will otherwise be of interest to libcom users, please check out our guides to <a href="/notes/library-article-format-guidelines">submitting library/history articles</a> and <a href="/notes/tags-tagging-your-articles-guide">tagging articles</a>.  If you're not sure if something is appropriate for the library, please ask in the <a href="/forums/feedback">feedback and content forum</a>. If you don't have permissions to post content yet, just <a href="/forums/libcommunity/libcom-bloggers"> request it here</a>.</p>
  </div>
</div>
<div id="block-block-62" class="block block-block">
  <h2>Log in for more features</h2>

  <div class="content">
    <p>Click <a href="/user/register" class="bb-url">here</a> to register now. Logged in users:</p>
<p>&#9654; Can comment on articles and discussions<br />
&#9654; Get 'recent posts' refreshed more regularly<br />
&#9654; Bookmark articles to your own reading list<br />
&#9654; Use the site private messaging system<br />
&#9654; Start forum discussions, submit articles, and more...</p>
  </div>
</div>
  </div>
</div>
  </div>

<div id="footer-outer">
  <div id="footer" class="container-12 clear-block">
    <div id="footer-inner" class="grid-12">
      <div id="footer_col_one" class="grid-3 alpha link-stack">
        <div id="block-views-Lists-block_4" class="block block-views">
  <h2><a href="/blog">blog</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_4 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/sign-things-come-05022021">A Sign of Things to Come</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/nyc-produce-workers-strike-capitalisms-treatment-its-essential-workers-05022021">NYC Produce Workers&#039; Strike: Capitalism&#039;s Treatment of its &quot;Essential Workers&quot;</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-name">
                <span class="field-content">Internationalist Communist Tendency</span>
  </span>
      -  
  <span class="views-field-title">
                <span class="field-content"><a href="/blog/gamestop-investor-activism-real-story-dead-end-capitalism-01022021">GameStop and Investor Activism: The Real Story is the Dead-End of Capitalism</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_two" class="grid-3 link-stack">
        <div id="block-views-Lists-block_1" class="block block-views">
  <h2><a href="/news">news</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/alabama-correctional-officers-respond-mental-health-crisis-deadly-force-leaving-least-four-">Alabama Correctional Officers Respond to Mental Health Crisis With Deadly Force, Leaving at least Four Men Injured, Two in Critical Condition</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/fighting-vampire-landlords-04022021">Fighting the Vampire Landlords</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/news/solidarity-striking-dublin-deliveroo-workers-02022021">Solidarity with Striking Dublin Deliveroo workers</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_three" class="grid-3 link-stack">
        <div id="block-views-Lists-block_3" class="block block-views">
  <h2><a href="/library">library</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_3 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/israeli-kibbutz-utopia-dystopia-uri-zilbersheid">The Israeli kibbutz: From utopia to dystopia - Uri Zilbersheid</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/wikileaks-state-persecutes-its-idealists-junge-linke">Wikileaks: The state persecutes its idealists - Junge Linke</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/storming-heaven-class-composition-struggle-italian-autonomist-marxism-steve-wright">Storming heaven: class composition and struggle in Italian Autonomist Marxism - Steve Wright</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
      <div id="footer_col_four" class="grid-3 omega link-stack">
        <div id="block-views-Lists-block_2" class="block block-views">
  <h2><a href="/history">history</a></h2>

  <div class="content">
    <div class="view view-Lists view-id-Lists view-display-id-block_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/trade-unionism-asian-youth-movements">Trade Unionism and the Asian Youth Movements</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/history/london-workers-group-1977-1985">A short history of the London Workers Group, 1977-1985</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/library/class-struggle-ancient-greek-world">The class struggle in the ancient Greek world - G. E. M. de Ste. Croix</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
      </div>
    </div>

    <div class="grid-12 nosotros-menu">
      <div id="footer_prefix" class="grid-3 alpha">
        <h2 class="logo">libcom.org</h2>
      </div>
      <div id="footer-suffix" class="grid-9 omega">
        <div id="block-block-67" class="block block-block">

  <div class="content">
    <p> <a href="/notes/about" class="bb-url"> about</a> | <a href="/notes/donate" class="bb-url"> donate</a> | <a href="/notes/help-out" class="bb-url"> help out</a> | <a href="/notes/content-guidelines" class="bb-url"> submitting content</a> | <a href="/library/libcomorg-other-languages" class="bb-url"> other languages</a> | <a href="library/a-z" class="bb-url"> a-z</a> | <a href="/contact" class="bb-url"> contact us</a> | <a href="/notes" class="bb-url"> site notes</a> </p>


  </div>
</div>
      </div>
    </div>
  </div>
</div>

  <script type="text/javascript" src="/sites/libcom.org/modules/contrib/lightbox2/js/lightbox.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-243425-1"]);_gaq.push(['_setCustomVar', 1, "User roles", "anonymous user", 1]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/files/googleanalytics/ga.js?i";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
